<!DOCTYPE html>
<html class="avada-html-layout-wide avada-html-header-position-top" lang="es" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head>
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	<title>Compostela y sus impresionantes playas en Nayarit &#8211; Glits</title>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Glits &raquo; Feed" href="https://glits.mx/feed/" />
<link rel="alternate" type="application/rss+xml" title="Glits &raquo; Feed de los comentarios" href="https://glits.mx/comments/feed/" />
		
		
		
		
		
		<link rel="alternate" type="application/rss+xml" title="Glits &raquo; Comentario Compostela y sus impresionantes playas en Nayarit del feed" href="https://glits.mx/compostela-y-sus-impresionantes-playas-en-nayarit/feed/" />

		<meta property="og:title" content="Compostela y sus impresionantes playas en Nayarit"/>
		<meta property="og:type" content="article"/>
		<meta property="og:url" content="https://glits.mx/compostela-y-sus-impresionantes-playas-en-nayarit/"/>
		<meta property="og:site_name" content="Glits"/>
		<meta property="og:description" content="Es cierto que las playas más conocidas de México tienen su encanto, sin embargo existe un abanico de posibilidades  para ampliar las opciones de una emocionante, improvisada o planeada visita al mar, y una de ellas son las de Chacala, en el Municipio de Compostela en Nayarit.



Este"/>

									<meta property="og:image" content="https://glits.mx/wp-content/uploads/2021/06/arton1311.jpg"/>
									<!-- This site uses the Google Analytics by ExactMetrics plugin v6.7.0 - Using Analytics tracking - https://www.exactmetrics.com/ -->
		<!-- Nota: ExactMetrics no está actualmente configurado en este sitio. El dueño del sitio necesita identificarse usando su cuenta de Google Analytics en el panel de ajustes de ExactMetrics. -->
					<!-- No UA code set -->
				<!-- / Google Analytics by ExactMetrics -->
				<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/glits.mx\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='gtranslate-style-css'  href='https://glits.mx/wp-content/plugins/gtranslate/gtranslate-style24.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='sb_instagram_styles-css'  href='https://glits.mx/wp-content/plugins/instagram-feed/css/sbi-styles.min.css?ver=2.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='layerslider-css'  href='https://glits.mx/wp-content/plugins/LayerSlider/static/layerslider/css/layerslider.css?ver=6.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='wc-block-vendors-style-css'  href='https://glits.mx/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/vendors-style.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='wc-block-style-css'  href='https://glits.mx/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/style.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://glits.mx/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.4.8.3' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='avada-stylesheet-css'  href='https://glits.mx/wp-content/themes/Avada/assets/css/style.min.css?ver=7.1.1' type='text/css' media='all' />
<!--[if IE]>
<link rel='stylesheet' id='avada-IE-css'  href='https://glits.mx/wp-content/themes/Avada/assets/css/ie.min.css?ver=7.1.1' type='text/css' media='all' />
<style id='avada-IE-inline-css' type='text/css'>
.avada-select-parent .select-arrow{background-color:#ffffff}
.select-arrow{background-color:#ffffff}
</style>
<![endif]-->
<link rel='stylesheet' id='recent-posts-widget-with-thumbnails-public-style-css'  href='https://glits.mx/wp-content/plugins/recent-posts-widget-with-thumbnails/public.css?ver=7.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='fusion-dynamic-css-css'  href='https://glits.mx/wp-content/uploads/fusion-styles/79b3e8c5ffbfcd6391184b448dba1d83.min.css?ver=3.1.1' type='text/css' media='all' />
<script type='text/javascript' src='https://glits.mx/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://glits.mx/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='layerslider-greensock-js-extra'>
/* <![CDATA[ */
var LS_Meta = {"v":"6.8.1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://glits.mx/wp-content/plugins/LayerSlider/static/layerslider/js/greensock.js?ver=1.19.0' id='layerslider-greensock-js'></script>
<script type='text/javascript' src='https://glits.mx/wp-content/plugins/LayerSlider/static/layerslider/js/layerslider.kreaturamedia.jquery.js?ver=6.8.1' id='layerslider-js'></script>
<script type='text/javascript' src='https://glits.mx/wp-content/plugins/LayerSlider/static/layerslider/js/layerslider.transitions.js?ver=6.8.1' id='layerslider-transitions-js'></script>
<script type='text/javascript' src='https://glits.mx/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.4.8.3' id='tp-tools-js'></script>
<script type='text/javascript' src='https://glits.mx/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4.8.3' id='revmin-js'></script>
<meta name="generator" content="Powered by LayerSlider 6.8.1 - Multi-Purpose, Responsive, Parallax, Mobile-Friendly Slider Plugin for WordPress." />
<!-- LayerSlider updates and docs at: https://layerslider.kreaturamedia.com -->
<link rel="https://api.w.org/" href="https://glits.mx/wp-json/" /><link rel="alternate" type="application/json" href="https://glits.mx/wp-json/wp/v2/posts/152077" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://glits.mx/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://glits.mx/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.2" />
<meta name="generator" content="WooCommerce 5.3.0" />
<link rel="canonical" href="https://glits.mx/compostela-y-sus-impresionantes-playas-en-nayarit/" />
<link rel='shortlink' href='https://glits.mx/?p=152077' />
<link rel="alternate" type="application/json+oembed" href="https://glits.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fglits.mx%2Fcompostela-y-sus-impresionantes-playas-en-nayarit%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://glits.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fglits.mx%2Fcompostela-y-sus-impresionantes-playas-en-nayarit%2F&#038;format=xml" />
<style type="text/css" id="css-fb-visibility">@media screen and (max-width: 640px){body:not(.fusion-builder-ui-wireframe) .fusion-no-small-visibility{display:none !important;}body:not(.fusion-builder-ui-wireframe) .sm-text-align-center{text-align:center !important;}body:not(.fusion-builder-ui-wireframe) .sm-text-align-left{text-align:left !important;}body:not(.fusion-builder-ui-wireframe) .sm-text-align-right{text-align:right !important;}body:not(.fusion-builder-ui-wireframe) .fusion-absolute-position-small{position:absolute;top:auto;width:100%;}}@media screen and (min-width: 641px) and (max-width: 1024px){body:not(.fusion-builder-ui-wireframe) .fusion-no-medium-visibility{display:none !important;}body:not(.fusion-builder-ui-wireframe) .md-text-align-center{text-align:center !important;}body:not(.fusion-builder-ui-wireframe) .md-text-align-left{text-align:left !important;}body:not(.fusion-builder-ui-wireframe) .md-text-align-right{text-align:right !important;}body:not(.fusion-builder-ui-wireframe) .fusion-absolute-position-medium{position:absolute;top:auto;width:100%;}}@media screen and (min-width: 1025px){body:not(.fusion-builder-ui-wireframe) .fusion-no-large-visibility{display:none !important;}body:not(.fusion-builder-ui-wireframe) .lg-text-align-center{text-align:center !important;}body:not(.fusion-builder-ui-wireframe) .lg-text-align-left{text-align:left !important;}body:not(.fusion-builder-ui-wireframe) .lg-text-align-right{text-align:right !important;}body:not(.fusion-builder-ui-wireframe) .fusion-absolute-position-large{position:absolute;top:auto;width:100%;}}</style>	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	<meta name="generator" content="Powered by Slider Revolution 5.4.8.3 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<link rel="icon" href="https://glits.mx/wp-content/uploads/2020/10/cropped-logo-glits-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://glits.mx/wp-content/uploads/2020/10/cropped-logo-glits-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://glits.mx/wp-content/uploads/2020/10/cropped-logo-glits-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://glits.mx/wp-content/uploads/2020/10/cropped-logo-glits-1-270x270.png" />
<script type="text/javascript">function setREVStartSize(e){									
						try{ e.c=jQuery(e.c);var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;
							if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
						}catch(d){console.log("Failure at Presize of Slider:"+d)}						
					};</script>
		<style type="text/css" id="wp-custom-css">
			.fusion-logo {
    display: block;
    float: unset;
    max-width: 100%;
    zoom: 1;
    text-align: center;
}
.slide-excerpt h2 {
    color: #fff;
    background: rgb(0 0 0 / 16%);
    padding: 10px 15px;
    margin: 0;
    font-size: 13px !important;
}
.fusion-flexslider.flexslider-posts .slide-excerpt h2 {
    color: #fff;
    background: rgb(0 0 0 / 28%);
    padding: 10px 15px;
    margin: 0;
}

@media (max-width: 667px) and (min-width: 320px) {
.fusion-main-menu > ul > li > a {
    border-top: 1px solid transparent;
    height: 24px;
    line-height: 23px;
}
	}

.flex-control-paging li a {
    width: 11px;
    height: 11px;
    display: block;
    background: #666;
    background: rgb(255 255 255);
    cursor: pointer;
    text-indent: -9999px;
    -webkit-border-radius: 20px;
    border-radius: 20px;
    -webkit-box-shadow: inset 0 0 3px rgba(0,0,0,.3);
    box-shadow: inset 0 0 3px rgba(0,0,0,.3);
    border: black;
}		</style>
		<style id="tt-easy-google-font-styles" type="text/css">p { color: #8e8e8e; font-family: 'Century Gothic'; font-size: 17px; font-style: normal; font-weight: 400; text-decoration: none; text-transform: none; }
h1 { }
h2 { }
h3 { }
h4 { }
h5 { }
h6 { }
</style>		<script type="text/javascript">
			var doc = document.documentElement;
			doc.setAttribute( 'data-useragent', navigator.userAgent );
		</script>
		
	</head>

<body data-rsssl=1 class="post-template-default single single-post postid-152077 single-format-standard theme-Avada woocommerce-no-js fusion-image-hovers fusion-pagination-sizing fusion-button_size-large fusion-button_type-flat fusion-button_span-no avada-image-rollover-circle-yes avada-image-rollover-yes avada-image-rollover-direction-left fusion-body ltr fusion-sticky-header no-tablet-sticky-header no-mobile-sticky-header no-mobile-slidingbar no-mobile-totop avada-has-rev-slider-styles fusion-disable-outline fusion-sub-menu-fade mobile-logo-pos-left layout-wide-mode avada-has-boxed-modal-shadow-none layout-scroll-offset-full avada-has-zero-margin-offset-top fusion-top-header menu-text-align-center fusion-woo-product-design-classic fusion-woo-shop-page-columns-4 fusion-woo-related-columns-4 fusion-woo-archive-page-columns-3 avada-has-woo-gallery-disabled mobile-menu-design-classic fusion-show-pagination-text fusion-header-layout-v5 avada-responsive avada-footer-fx-none avada-menu-highlight-style-bar fusion-search-form-classic fusion-main-menu-search-overlay fusion-avatar-square avada-dropdown-styles avada-blog-layout-large avada-blog-archive-layout-large alternate avada-header-shadow-no avada-menu-icon-position-left avada-has-megamenu-shadow avada-has-mainmenu-dropdown-divider avada-has-mobile-menu-search avada-has-breadcrumb-mobile-hidden avada-has-titlebar-bar_and_content avada-has-pagination-padding avada-flyout-menu-direction-fade avada-ec-views-v1" >
		<a class="skip-link screen-reader-text" href="#content">Saltar al contenido</a>

	<div id="boxed-wrapper">
		<div class="fusion-sides-frame"></div>
		<div id="wrapper" class="fusion-wrapper">
			<div id="home" style="position:relative;top:-1px;"></div>
			
				
			<header class="fusion-header-wrapper">
				<div class="fusion-header-v5 fusion-logo-alignment fusion-logo-left fusion-sticky-menu- fusion-sticky-logo-1 fusion-mobile-logo- fusion-sticky-menu-only fusion-header-menu-align-center fusion-mobile-menu-design-classic">
					
<div class="fusion-secondary-header">
	<div class="fusion-row">
							<div class="fusion-alignright">
				<nav class="fusion-secondary-menu" role="navigation" aria-label="Menú secundario"></nav>			</div>
			</div>
</div>
<div class="fusion-header-sticky-height"></div>
<div class="fusion-sticky-header-wrapper"> <!-- start fusion sticky header wrapper -->
	<div class="fusion-header">
		<div class="fusion-row">
							<div class="fusion-logo" data-margin-top="31px" data-margin-bottom="31px" data-margin-left="0px" data-margin-right="0px">
			<a class="fusion-logo-link"  href="https://glits.mx/" >

						<!-- standard logo -->
			<img src="https://glits.mx/wp-content/uploads/2020/10/logo-glits-1.png" srcset="https://glits.mx/wp-content/uploads/2020/10/logo-glits-1.png 1x, https://glits.mx/wp-content/uploads/2020/10/logo-glits-1.png 2x" width="320" height="182" style="max-height:182px;height:auto;" alt="Glits Logo" data-retina_logo_url="https://glits.mx/wp-content/uploads/2020/10/logo-glits-1.png" class="fusion-standard-logo" />

			
					</a>
		</div>
										
					</div>
	</div>
	<div class="fusion-secondary-main-menu">
		<div class="fusion-row">
			<nav class="fusion-main-menu" aria-label="Menú principal"><div class="fusion-overlay-search">		<form role="search" class="searchform fusion-search-form  fusion-search-form-classic" method="get" action="https://glits.mx/">
			<div class="fusion-search-form-content">

				
				<div class="fusion-search-field search-field">
					<label><span class="screen-reader-text">Buscar:</span>
													<input type="search" value="" name="s" class="s" placeholder="Buscar..." required aria-required="true" aria-label="Buscar..."/>
											</label>
				</div>
				<div class="fusion-search-button search-button">
					<input type="submit" class="fusion-search-submit searchsubmit" aria-label="Buscar" value="&#xf002;" />
									</div>

				
			</div>


			
		</form>
		<div class="fusion-search-spacer"></div><a href="#" role="button" aria-label="Close Search" class="fusion-close-search"></a></div><ul id="menu-main-menu" class="fusion-menu"><li  id="menu-item-149949"  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149949"  data-item-id="149949"><a  href="https://glits.mx/category/art/" class="fusion-bar-highlight"><span class="menu-text">ART</span></a></li><li  id="menu-item-149950"  class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-149950"  data-item-id="149950"><a  href="https://glits.mx/category/black-book/" class="fusion-bar-highlight"><span class="menu-text">BLACK BOOK</span></a></li><li  id="menu-item-149951"  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149951"  data-item-id="149951"><a  href="https://glits.mx/category/eco-chic/" class="fusion-bar-highlight"><span class="menu-text">ECO CHIC</span></a></li><li  id="menu-item-149952"  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149952"  data-item-id="149952"><a  href="https://glits.mx/category/food-lab/" class="fusion-bar-highlight"><span class="menu-text">FOOD LAB</span></a></li><li  id="menu-item-149953"  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149953"  data-item-id="149953"><a  href="https://glits.mx/category/global-agenda/" class="fusion-bar-highlight"><span class="menu-text">GLOBAL AGENDA</span></a></li><li  id="menu-item-149954"  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149954"  data-item-id="149954"><a  href="https://glits.mx/category/mr-geek/" class="fusion-bar-highlight"><span class="menu-text">MR. GEEK</span></a></li><li  id="menu-item-149955"  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149955"  data-item-id="149955"><a  href="https://glits.mx/category/namaste/" class="fusion-bar-highlight"><span class="menu-text">NAMASTE</span></a></li><li  id="menu-item-149956"  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149956"  data-item-id="149956"><a  href="https://glits.mx/category/newssip/" class="fusion-bar-highlight"><span class="menu-text">NEWSSIP</span></a></li><li  id="menu-item-149957"  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149957"  data-item-id="149957"><a  href="https://glits.mx/category/para_foodies/" class="fusion-bar-highlight"><span class="menu-text">PARA FOODIES</span></a></li><li  id="menu-item-149958"  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149958"  data-item-id="149958"><a  href="https://glits.mx/category/pics/" class="fusion-bar-highlight"><span class="menu-text">PICS</span></a></li><li  id="menu-item-149959"  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149959"  data-item-id="149959"><a  href="https://glits.mx/category/shoppaholic/" class="fusion-bar-highlight"><span class="menu-text">SHOPPAHOLIC</span></a></li><li class="fusion-custom-menu-item fusion-menu-cart fusion-main-menu-cart"><a class="fusion-main-menu-icon fusion-bar-highlight" href="https://glits.mx/carrito/"><span class="menu-text" aria-label="Ver carrito"></span></a></li></ul></nav>
<nav class="fusion-mobile-nav-holder fusion-mobile-menu-text-align-left" aria-label="Main Menu Mobile"></nav>

			
<div class="fusion-clearfix"></div>
<div class="fusion-mobile-menu-search">
			<form role="search" class="searchform fusion-search-form  fusion-search-form-classic" method="get" action="https://glits.mx/">
			<div class="fusion-search-form-content">

				
				<div class="fusion-search-field search-field">
					<label><span class="screen-reader-text">Buscar:</span>
													<input type="search" value="" name="s" class="s" placeholder="Buscar..." required aria-required="true" aria-label="Buscar..."/>
											</label>
				</div>
				<div class="fusion-search-button search-button">
					<input type="submit" class="fusion-search-submit searchsubmit" aria-label="Buscar" value="&#xf002;" />
									</div>

				
			</div>


			
		</form>
		</div>
		</div>
	</div>
</div> <!-- end fusion sticky header wrapper -->
				</div>
				<div class="fusion-clearfix"></div>
			</header>
							
				
		<div id="sliders-container">
					</div>
				
				
			
			<div class="avada-page-titlebar-wrapper">
	<div class="fusion-page-title-bar fusion-page-title-bar-none fusion-page-title-bar-center">
		<div class="fusion-page-title-row">
			<div class="fusion-page-title-wrapper">
				<div class="fusion-page-title-captions">

					
																		<div class="fusion-page-title-secondary">
								<div class="fusion-breadcrumbs"><span class="fusion-breadcrumb-item"><a href="https://glits.mx" class="fusion-breadcrumb-link"><span >Inicio</span></a></span><span class="fusion-breadcrumb-sep">/</span><span class="fusion-breadcrumb-item"><a href="https://glits.mx/category/black-book/" class="fusion-breadcrumb-link"><span >BLACK BOOK</span></a></span><span class="fusion-breadcrumb-sep">/</span><span class="fusion-breadcrumb-item"><span  class="breadcrumb-leaf">Compostela y sus impresionantes playas en Nayarit</span></span></div>							</div>
											
				</div>

				
			</div>
		</div>
	</div>
</div>

						<main id="main" class="clearfix ">
				<div class="fusion-row" style="">

<section id="content" style="width: 100%;">
			<div class="single-navigation clearfix">
			<a href="https://glits.mx/los-muxe-un-ejemplo-de-inclusion-en-oaxaca/" rel="prev">Anterior</a>			<a href="https://glits.mx/152046-2/" rel="next">Siguiente</a>		</div>
	
					<article id="post-152077" class="post post-152077 type-post status-publish format-standard has-post-thumbnail hentry category-black-book">
						
														<div class="fusion-flexslider flexslider fusion-flexslider-loading post-slideshow fusion-post-slideshow">
				<ul class="slides">
																<li>
																																<a href="https://glits.mx/wp-content/uploads/2021/06/arton1311.jpg" data-rel="iLightbox[gallery152077]" title="" data-title="arton1311" data-caption="" aria-label="arton1311">
										<span class="screen-reader-text">Ver imagen más grande</span>
										<img width="940" height="480" src="https://glits.mx/wp-content/uploads/2021/06/arton1311.jpg" class="attachment-full size-full wp-post-image" alt="" srcset="https://glits.mx/wp-content/uploads/2021/06/arton1311-200x102.jpg 200w, https://glits.mx/wp-content/uploads/2021/06/arton1311-400x204.jpg 400w, https://glits.mx/wp-content/uploads/2021/06/arton1311-600x306.jpg 600w, https://glits.mx/wp-content/uploads/2021/06/arton1311-800x409.jpg 800w, https://glits.mx/wp-content/uploads/2021/06/arton1311.jpg 940w" sizes="(max-width: 800px) 100vw, 940px" />									</a>
																					</li>

																																																																																																															</ul>
			</div>
						
															<h1 class="entry-title fusion-post-title">Compostela y sus impresionantes playas en Nayarit</h1>										<div class="post-content">
				<p>Es cierto que las playas más conocidas de México tienen su encanto, sin embargo existe un abanico de posibilidades  para ampliar las opciones de una emocionante, improvisada o planeada visita al mar, y una de ellas son las de Chacala, en el Municipio de Compostela en Nayarit.</p>
<p><img class="alignnone size-full wp-image-152079" src="https://glits.mx/wp-content/uploads/2021/06/Chacala_Beach_Sunset-e1507918899446.jpg" alt="" width="1800" height="630" srcset="https://glits.mx/wp-content/uploads/2021/06/Chacala_Beach_Sunset-e1507918899446-200x70.jpg 200w, https://glits.mx/wp-content/uploads/2021/06/Chacala_Beach_Sunset-e1507918899446-300x105.jpg 300w, https://glits.mx/wp-content/uploads/2021/06/Chacala_Beach_Sunset-e1507918899446-400x140.jpg 400w, https://glits.mx/wp-content/uploads/2021/06/Chacala_Beach_Sunset-e1507918899446-500x175.jpg 500w, https://glits.mx/wp-content/uploads/2021/06/Chacala_Beach_Sunset-e1507918899446-600x210.jpg 600w, https://glits.mx/wp-content/uploads/2021/06/Chacala_Beach_Sunset-e1507918899446-700x245.jpg 700w, https://glits.mx/wp-content/uploads/2021/06/Chacala_Beach_Sunset-e1507918899446-768x269.jpg 768w, https://glits.mx/wp-content/uploads/2021/06/Chacala_Beach_Sunset-e1507918899446-800x280.jpg 800w, https://glits.mx/wp-content/uploads/2021/06/Chacala_Beach_Sunset-e1507918899446-1024x358.jpg 1024w, https://glits.mx/wp-content/uploads/2021/06/Chacala_Beach_Sunset-e1507918899446-1200x420.jpg 1200w, https://glits.mx/wp-content/uploads/2021/06/Chacala_Beach_Sunset-e1507918899446-1536x538.jpg 1536w, https://glits.mx/wp-content/uploads/2021/06/Chacala_Beach_Sunset-e1507918899446.jpg 1800w" sizes="(max-width: 1800px) 100vw, 1800px" /></p>
<p>Este Municipio de Nayarit fundado en 1540 lleva el nombre en honor de la ciudad española de<strong> Santiago de Compostela, </strong>su cabecera municipal que lleva el mismo nombre es un Pueblo Mágico con un toque colonial que embellece el paisaje y no esta demás pasar una amena tarde.</p>
<p><img class="alignnone size-full wp-image-152083" src="https://glits.mx/wp-content/uploads/2021/06/Que-hacer-en-Compostela-Nayarit-portada-a.jpg" alt="" width="1000" height="696" srcset="https://glits.mx/wp-content/uploads/2021/06/Que-hacer-en-Compostela-Nayarit-portada-a-200x139.jpg 200w, https://glits.mx/wp-content/uploads/2021/06/Que-hacer-en-Compostela-Nayarit-portada-a-300x209.jpg 300w, https://glits.mx/wp-content/uploads/2021/06/Que-hacer-en-Compostela-Nayarit-portada-a-400x278.jpg 400w, https://glits.mx/wp-content/uploads/2021/06/Que-hacer-en-Compostela-Nayarit-portada-a-500x348.jpg 500w, https://glits.mx/wp-content/uploads/2021/06/Que-hacer-en-Compostela-Nayarit-portada-a-600x418.jpg 600w, https://glits.mx/wp-content/uploads/2021/06/Que-hacer-en-Compostela-Nayarit-portada-a-700x487.jpg 700w, https://glits.mx/wp-content/uploads/2021/06/Que-hacer-en-Compostela-Nayarit-portada-a-768x535.jpg 768w, https://glits.mx/wp-content/uploads/2021/06/Que-hacer-en-Compostela-Nayarit-portada-a-800x557.jpg 800w, https://glits.mx/wp-content/uploads/2021/06/Que-hacer-en-Compostela-Nayarit-portada-a.jpg 1000w" sizes="(max-width: 1000px) 100vw, 1000px" /></p>
<p>En cuanto a las playas de este lugar existen una buena cantidad, pero las que se alojan en este poblado son las que llaman más la atención por su oferta turística, deportiva y cultural, entre ellas Las Cuevas con su kilometro de largo,  Chacalilla ideal para bucear o el Kayak y Caleta que es conocida por el buen surf que se puede practicar en ella.</p>
<p><img class="alignnone size-full wp-image-152080" src="https://glits.mx/wp-content/uploads/2021/06/chacala-riviera-nayarit-770x430-1.jpg" alt="" width="770" height="430" srcset="https://glits.mx/wp-content/uploads/2021/06/chacala-riviera-nayarit-770x430-1-200x112.jpg 200w, https://glits.mx/wp-content/uploads/2021/06/chacala-riviera-nayarit-770x430-1-300x168.jpg 300w, https://glits.mx/wp-content/uploads/2021/06/chacala-riviera-nayarit-770x430-1-400x223.jpg 400w, https://glits.mx/wp-content/uploads/2021/06/chacala-riviera-nayarit-770x430-1-500x279.jpg 500w, https://glits.mx/wp-content/uploads/2021/06/chacala-riviera-nayarit-770x430-1-600x335.jpg 600w, https://glits.mx/wp-content/uploads/2021/06/chacala-riviera-nayarit-770x430-1-700x391.jpg 700w, https://glits.mx/wp-content/uploads/2021/06/chacala-riviera-nayarit-770x430-1-768x429.jpg 768w, https://glits.mx/wp-content/uploads/2021/06/chacala-riviera-nayarit-770x430-1.jpg 770w" sizes="(max-width: 770px) 100vw, 770px" /></p>
<p>Por supuesto, que los lugares que se disfrutan más son los que no están saturados y llenos de gente todo el años, y esto sucede aquí ya que no es un lugar tan conocido ni de fácil acceso; si embargo, con todas las aplicaciones y tecnología hoy en día es fácil llegar desde puntos conocidos como San Blas o incluso Vallarta.</p>
<p>Algo que sin duda hará tu visita inolvidable es la gente del lugar, además de encontrar las tradicionales formas de hospedarte como posadas y hoteles en este lugar la gente te abrirá la puerta de su casa para alojarte, ya que son precursores del proyecto <em>Techos de México</em> el cual ayuda a los pobladores a construir un cuarto adicional para hospedar turistas, además de recibir capacitación.</p>
<p><img class="alignnone size-full wp-image-152085" src="https://glits.mx/wp-content/uploads/2021/06/23.jpg" alt="" width="1024" height="681" srcset="https://glits.mx/wp-content/uploads/2021/06/23-200x133.jpg 200w, https://glits.mx/wp-content/uploads/2021/06/23-300x200.jpg 300w, https://glits.mx/wp-content/uploads/2021/06/23-400x266.jpg 400w, https://glits.mx/wp-content/uploads/2021/06/23-500x333.jpg 500w, https://glits.mx/wp-content/uploads/2021/06/23-600x399.jpg 600w, https://glits.mx/wp-content/uploads/2021/06/23-700x466.jpg 700w, https://glits.mx/wp-content/uploads/2021/06/23-768x511.jpg 768w, https://glits.mx/wp-content/uploads/2021/06/23-800x532.jpg 800w, https://glits.mx/wp-content/uploads/2021/06/23.jpg 1024w" sizes="(max-width: 1024px) 100vw, 1024px" /></p>
<p>Este es uno de los lugares que más te recomendamos visitar, disfrutar y conocer.</p>
<p>&nbsp;</p>
							</div>

												<div class="fusion-meta-info"><div class="fusion-meta-info-wrapper">Por <span class="vcard"><span class="fn"><a href="https://glits.mx/author/admin/" title="Entradas de admin" rel="author">admin</a></span></span><span class="fusion-inline-sep">|</span><span class="updated rich-snippet-hidden">2021-06-18T12:28:23-05:00</span><span>junio 15th, 2021</span><span class="fusion-inline-sep">|</span><a href="https://glits.mx/category/black-book/" rel="category tag">BLACK BOOK</a><span class="fusion-inline-sep">|</span><span class="fusion-comments"><a href="https://glits.mx/compostela-y-sus-impresionantes-playas-en-nayarit/#respond">Sin comentarios</a></span></div></div>													<div class="fusion-sharing-box fusion-single-sharing-box share-box">
		<h4>Share This Story, Choose Your Platform!</h4>
		<div class="fusion-social-networks"><div class="fusion-social-networks-wrapper"><a  class="fusion-social-network-icon fusion-tooltip fusion-facebook fusion-icon-facebook" style="color:var(--sharing_social_links_icon_color);" data-placement="top" data-title="Facebook" data-toggle="tooltip" title="Facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fglits.mx%2Fcompostela-y-sus-impresionantes-playas-en-nayarit%2F&amp;t=Compostela%20y%20sus%20impresionantes%20playas%20en%20Nayarit" target="_blank"><span class="screen-reader-text">Facebook</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-twitter fusion-icon-twitter" style="color:var(--sharing_social_links_icon_color);" data-placement="top" data-title="Twitter" data-toggle="tooltip" title="Twitter" href="https://twitter.com/share?text=Compostela%20y%20sus%20impresionantes%20playas%20en%20Nayarit&amp;url=https%3A%2F%2Fglits.mx%2Fcompostela-y-sus-impresionantes-playas-en-nayarit%2F" target="_blank" rel="noopener noreferrer"><span class="screen-reader-text">Twitter</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-linkedin fusion-icon-linkedin" style="color:var(--sharing_social_links_icon_color);" data-placement="top" data-title="LinkedIn" data-toggle="tooltip" title="LinkedIn" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fglits.mx%2Fcompostela-y-sus-impresionantes-playas-en-nayarit%2F&amp;title=Compostela%20y%20sus%20impresionantes%20playas%20en%20Nayarit&amp;summary=Es%20cierto%20que%20las%20playas%20m%C3%A1s%20conocidas%20de%20M%C3%A9xico%20tienen%20su%20encanto%2C%20sin%20embargo%20existe%20un%20abanico%20de%20posibilidades%C2%A0%20para%20ampliar%20las%20opciones%20de%20una%20emocionante%2C%20improvisada%20o%20planeada%20visita%20al%20mar%2C%20y%20una%20de%20ellas%20son%20las%20de%20Chacala%2C%20en%20el%20Municipio%20de%20Co" target="_blank" rel="noopener noreferrer"><span class="screen-reader-text">LinkedIn</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-reddit fusion-icon-reddit" style="color:var(--sharing_social_links_icon_color);" data-placement="top" data-title="Reddit" data-toggle="tooltip" title="Reddit" href="http://reddit.com/submit?url=https://glits.mx/compostela-y-sus-impresionantes-playas-en-nayarit/&amp;title=Compostela%20y%20sus%20impresionantes%20playas%20en%20Nayarit" target="_blank" rel="noopener noreferrer"><span class="screen-reader-text">Reddit</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-whatsapp fusion-icon-whatsapp" style="color:var(--sharing_social_links_icon_color);" data-placement="top" data-title="WhatsApp" data-toggle="tooltip" title="WhatsApp" href="https://api.whatsapp.com/send?text=https%3A%2F%2Fglits.mx%2Fcompostela-y-sus-impresionantes-playas-en-nayarit%2F" target="_blank" rel="noopener noreferrer"><span class="screen-reader-text">WhatsApp</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-tumblr fusion-icon-tumblr" style="color:var(--sharing_social_links_icon_color);" data-placement="top" data-title="Tumblr" data-toggle="tooltip" title="Tumblr" href="http://www.tumblr.com/share/link?url=https%3A%2F%2Fglits.mx%2Fcompostela-y-sus-impresionantes-playas-en-nayarit%2F&amp;name=Compostela%20y%20sus%20impresionantes%20playas%20en%20Nayarit&amp;description=Es%20cierto%20que%20las%20playas%20m%C3%A1s%20conocidas%20de%20M%C3%A9xico%20tienen%20su%20encanto%2C%20sin%20embargo%20existe%20un%20abanico%20de%20posibilidades%C2%A0%20para%20ampliar%20las%20opciones%20de%20una%20emocionante%2C%20improvisada%20o%20planeada%20visita%20al%20mar%2C%20y%20una%20de%20ellas%20son%20las%20de%20Chacala%2C%20en%20el%20Municipio%20de%20Compostela%20en%20Nayarit.%0D%0A%0D%0A%0D%0A%0D%0AEste" target="_blank" rel="noopener noreferrer"><span class="screen-reader-text">Tumblr</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-pinterest fusion-icon-pinterest" style="color:var(--sharing_social_links_icon_color);" data-placement="top" data-title="Pinterest" data-toggle="tooltip" title="Pinterest" href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fglits.mx%2Fcompostela-y-sus-impresionantes-playas-en-nayarit%2F&amp;description=Es%20cierto%20que%20las%20playas%20m%C3%A1s%20conocidas%20de%20M%C3%A9xico%20tienen%20su%20encanto%2C%20sin%20embargo%20existe%20un%20abanico%20de%20posibilidades%C2%A0%20para%20ampliar%20las%20opciones%20de%20una%20emocionante%2C%20improvisada%20o%20planeada%20visita%20al%20mar%2C%20y%20una%20de%20ellas%20son%20las%20de%20Chacala%2C%20en%20el%20Municipio%20de%20Compostela%20en%20Nayarit.%0D%0A%0D%0A%0D%0A%0D%0AEste&amp;media=https%3A%2F%2Fglits.mx%2Fwp-content%2Fuploads%2F2021%2F06%2Farton1311.jpg" target="_blank" rel="noopener noreferrer"><span class="screen-reader-text">Pinterest</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-vk fusion-icon-vk" style="color:var(--sharing_social_links_icon_color);" data-placement="top" data-title="Vk" data-toggle="tooltip" title="Vk" href="http://vkontakte.ru/share.php?url=https%3A%2F%2Fglits.mx%2Fcompostela-y-sus-impresionantes-playas-en-nayarit%2F&amp;title=Compostela%20y%20sus%20impresionantes%20playas%20en%20Nayarit&amp;description=Es%20cierto%20que%20las%20playas%20m%C3%A1s%20conocidas%20de%20M%C3%A9xico%20tienen%20su%20encanto%2C%20sin%20embargo%20existe%20un%20abanico%20de%20posibilidades%C2%A0%20para%20ampliar%20las%20opciones%20de%20una%20emocionante%2C%20improvisada%20o%20planeada%20visita%20al%20mar%2C%20y%20una%20de%20ellas%20son%20las%20de%20Chacala%2C%20en%20el%20Municipio%20de%20Compostela%20en%20Nayarit.%0D%0A%0D%0A%0D%0A%0D%0AEste" target="_blank" rel="noopener noreferrer"><span class="screen-reader-text">Vk</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-mail fusion-icon-mail fusion-last-social-icon" style="color:var(--sharing_social_links_icon_color);" data-placement="top" data-title="Correo electrónico" data-toggle="tooltip" title="Correo electrónico" href="mailto:?subject=Compostela%20y%20sus%20impresionantes%20playas%20en%20Nayarit&amp;body=https://glits.mx/compostela-y-sus-impresionantes-playas-en-nayarit/" target="_self" rel="noopener noreferrer"><span class="screen-reader-text">Correo electrónico</span></a><div class="fusion-clearfix"></div></div></div>	</div>
														<section class="about-author">
																						<div class="fusion-title fusion-title-size-two sep-double sep-solid" style="margin-top:0px;margin-bottom:31px;">
					<h2 class="title-heading-left" style="margin:0;">
						Sobre el Autor: 						<a href="https://glits.mx/author/admin/" title="Entradas de admin" rel="author">admin</a>																	</h2>
					<div class="title-sep-container">
						<div class="title-sep sep-double sep-solid"></div>
					</div>
				</div>
										<div class="about-author-container">
							<div class="avatar">
								<img alt='' src='https://secure.gravatar.com/avatar/0480dee57b65464f4126a3b271a960f0?s=72&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/0480dee57b65464f4126a3b271a960f0?s=144&#038;d=mm&#038;r=g 2x' class='avatar avatar-72 photo' height='72' width='72' />							</div>
							<div class="description">
															</div>
						</div>
					</section>
								<section class="related-posts single-related-posts">
					<div class="fusion-title fusion-title-size-two sep-double sep-solid" style="margin-top:0px;margin-bottom:31px;">
					<h2 class="title-heading-left" style="margin:0;">
						Artículos relacionados					</h2>
					<div class="title-sep-container">
						<div class="title-sep sep-double sep-solid"></div>
					</div>
				</div>
				
	
	
	
	
				<div class="fusion-carousel" data-imagesize="fixed" data-metacontent="no" data-autoplay="yes" data-touchscroll="no" data-columns="5" data-itemmargin="44px" data-itemwidth="180" data-touchscroll="yes" data-scrollitems="">
		<div class="fusion-carousel-positioner">
			<ul class="fusion-carousel-holder">
																							<li class="fusion-carousel-item">
						<div class="fusion-carousel-item-wrapper">
							

<div  class="fusion-image-wrapper fusion-image-size-fixed" aria-haspopup="true">
	
	
				<img src="https://glits.mx/wp-content/uploads/2021/06/jgdfghjk.jpg" srcset="https://glits.mx/wp-content/uploads/2021/06/jgdfghjk.jpg 1x, https://glits.mx/wp-content/uploads/2021/06/jgdfghjk.jpg 2x" width="500" height="383" alt="Cartesiano Urban Wellness Center, un paraíso del descanso" />


		<div class="fusion-rollover">
	<div class="fusion-rollover-content">

														<a class="fusion-rollover-link" href="https://glits.mx/cartesiano-urban-wellness-center-un-paraiso-del-descanso/">Cartesiano Urban Wellness Center, un paraíso del descanso</a>
			
														
								
													<div class="fusion-rollover-sep"></div>
				
																		<a class="fusion-rollover-gallery" href="https://glits.mx/wp-content/uploads/2021/06/jgdfghjk.jpg" data-id="152065" data-rel="iLightbox[gallery]" data-title="jgdfghjk" data-caption="">
						Galería					</a>
														
				
												<h4 class="fusion-rollover-title">
					<a class="fusion-rollover-title-link" href="https://glits.mx/cartesiano-urban-wellness-center-un-paraiso-del-descanso/">
						Cartesiano Urban Wellness Center, un paraíso del descanso					</a>
				</h4>
			
								
		
				<a class="fusion-link-wrapper" href="https://glits.mx/cartesiano-urban-wellness-center-un-paraiso-del-descanso/" aria-label="Cartesiano Urban Wellness Center, un paraíso del descanso"></a>
	</div>
</div>

	
</div>
													</div><!-- fusion-carousel-item-wrapper -->
					</li>
																			<li class="fusion-carousel-item">
						<div class="fusion-carousel-item-wrapper">
							

<div  class="fusion-image-wrapper fusion-image-size-fixed" aria-haspopup="true">
	
	
				<img src="https://glits.mx/wp-content/uploads/2021/06/MiranteDoMadada_visualizacao19.png" srcset="https://glits.mx/wp-content/uploads/2021/06/MiranteDoMadada_visualizacao19.png 1x, https://glits.mx/wp-content/uploads/2021/06/MiranteDoMadada_visualizacao19.png 2x" width="500" height="383" alt="Hotelería sustentable brasiñeña en la Bienal de Arquitectura de Venecia" />


		<div class="fusion-rollover">
	<div class="fusion-rollover-content">

														<a class="fusion-rollover-link" href="https://glits.mx/hoteleria-sustentable-brasinena-en-la-bienal-de-arquitectura-de-venecia/">Hotelería sustentable brasiñeña en la Bienal de Arquitectura de Venecia</a>
			
														
								
													<div class="fusion-rollover-sep"></div>
				
																		<a class="fusion-rollover-gallery" href="https://glits.mx/wp-content/uploads/2021/06/MiranteDoMadada_visualizacao19.png" data-id="152036" data-rel="iLightbox[gallery]" data-title="MiranteDoMadada_visualização19" data-caption="">
						Galería					</a>
														
				
												<h4 class="fusion-rollover-title">
					<a class="fusion-rollover-title-link" href="https://glits.mx/hoteleria-sustentable-brasinena-en-la-bienal-de-arquitectura-de-venecia/">
						Hotelería sustentable brasiñeña en la Bienal de Arquitectura de Venecia					</a>
				</h4>
			
								
		
				<a class="fusion-link-wrapper" href="https://glits.mx/hoteleria-sustentable-brasinena-en-la-bienal-de-arquitectura-de-venecia/" aria-label="Hotelería sustentable brasiñeña en la Bienal de Arquitectura de Venecia"></a>
	</div>
</div>

	
</div>
													</div><!-- fusion-carousel-item-wrapper -->
					</li>
																			<li class="fusion-carousel-item">
						<div class="fusion-carousel-item-wrapper">
							

<div  class="fusion-image-wrapper fusion-image-size-fixed" aria-haspopup="true">
	
	
				<img src="https://glits.mx/wp-content/uploads/2021/06/Tzintzuntzan-Pueblo-Mágico-2-1-e1602784900656-768x432-1.jpg" srcset="https://glits.mx/wp-content/uploads/2021/06/Tzintzuntzan-Pueblo-Mágico-2-1-e1602784900656-768x432-1.jpg 1x, https://glits.mx/wp-content/uploads/2021/06/Tzintzuntzan-Pueblo-Mágico-2-1-e1602784900656-768x432-1.jpg 2x" width="500" height="383" alt="Tzintzuntzan, uno de los rincones mágicos alrededor del lago Pátzcuaro" />


		<div class="fusion-rollover">
	<div class="fusion-rollover-content">

														<a class="fusion-rollover-link" href="https://glits.mx/tzintzuntzan-uno-de-los-rincones-magicos-alrededor-del-lago-patzcuaro/">Tzintzuntzan, uno de los rincones mágicos alrededor del lago Pátzcuaro</a>
			
														
								
													<div class="fusion-rollover-sep"></div>
				
																		<a class="fusion-rollover-gallery" href="https://glits.mx/wp-content/uploads/2021/06/Tzintzuntzan-Pueblo-Mágico-2-1-e1602784900656-768x432-1.jpg" data-id="151982" data-rel="iLightbox[gallery]" data-title="Tzintzuntzan-Pueblo-Mágico-2-1-e1602784900656-768x432" data-caption="">
						Galería					</a>
														
				
												<h4 class="fusion-rollover-title">
					<a class="fusion-rollover-title-link" href="https://glits.mx/tzintzuntzan-uno-de-los-rincones-magicos-alrededor-del-lago-patzcuaro/">
						Tzintzuntzan, uno de los rincones mágicos alrededor del lago Pátzcuaro					</a>
				</h4>
			
								
		
				<a class="fusion-link-wrapper" href="https://glits.mx/tzintzuntzan-uno-de-los-rincones-magicos-alrededor-del-lago-patzcuaro/" aria-label="Tzintzuntzan, uno de los rincones mágicos alrededor del lago Pátzcuaro"></a>
	</div>
</div>

	
</div>
													</div><!-- fusion-carousel-item-wrapper -->
					</li>
																			<li class="fusion-carousel-item">
						<div class="fusion-carousel-item-wrapper">
							

<div  class="fusion-image-wrapper fusion-image-size-fixed" aria-haspopup="true">
	
	
				<img src="https://glits.mx/wp-content/uploads/2021/06/Captura-de-Pantalla-2021-06-04-a-las-21.28.33.png" srcset="https://glits.mx/wp-content/uploads/2021/06/Captura-de-Pantalla-2021-06-04-a-las-21.28.33.png 1x, https://glits.mx/wp-content/uploads/2021/06/Captura-de-Pantalla-2021-06-04-a-las-21.28.33.png 2x" width="500" height="383" alt="Punta Mita llega a Monterrey" />


		<div class="fusion-rollover">
	<div class="fusion-rollover-content">

														<a class="fusion-rollover-link" href="https://glits.mx/punta-mita-llega-a-monterrey/">Punta Mita llega a Monterrey</a>
			
														
								
													<div class="fusion-rollover-sep"></div>
				
																		<a class="fusion-rollover-gallery" href="https://glits.mx/wp-content/uploads/2021/06/Captura-de-Pantalla-2021-06-04-a-las-21.28.33.png" data-id="151940" data-rel="iLightbox[gallery]" data-title="Captura de Pantalla 2021-06-04 a la(s) 21.28.33" data-caption="">
						Galería					</a>
														
				
												<h4 class="fusion-rollover-title">
					<a class="fusion-rollover-title-link" href="https://glits.mx/punta-mita-llega-a-monterrey/">
						Punta Mita llega a Monterrey					</a>
				</h4>
			
								
		
				<a class="fusion-link-wrapper" href="https://glits.mx/punta-mita-llega-a-monterrey/" aria-label="Punta Mita llega a Monterrey"></a>
	</div>
</div>

	
</div>
													</div><!-- fusion-carousel-item-wrapper -->
					</li>
																			<li class="fusion-carousel-item">
						<div class="fusion-carousel-item-wrapper">
							

<div  class="fusion-image-wrapper fusion-image-size-fixed" aria-haspopup="true">
	
	
				<img src="https://glits.mx/wp-content/uploads/2021/06/Danza-de-los-Caballitos-Viesca-Coahuila.jpg" srcset="https://glits.mx/wp-content/uploads/2021/06/Danza-de-los-Caballitos-Viesca-Coahuila.jpg 1x, https://glits.mx/wp-content/uploads/2021/06/Danza-de-los-Caballitos-Viesca-Coahuila.jpg 2x" width="500" height="383" alt="Descubre las impresionantes dunas de Viesca en Coahuila" />


		<div class="fusion-rollover">
	<div class="fusion-rollover-content">

														<a class="fusion-rollover-link" href="https://glits.mx/descubre-las-impresionantes-dunas-de-viesca-en-coahuila/">Descubre las impresionantes dunas de Viesca en Coahuila</a>
			
														
								
													<div class="fusion-rollover-sep"></div>
				
																		<a class="fusion-rollover-gallery" href="https://glits.mx/wp-content/uploads/2021/06/Danza-de-los-Caballitos-Viesca-Coahuila.jpg" data-id="151856" data-rel="iLightbox[gallery]" data-title="Danza-de-los-Caballitos-Viesca-Coahuila" data-caption="">
						Galería					</a>
														
				
												<h4 class="fusion-rollover-title">
					<a class="fusion-rollover-title-link" href="https://glits.mx/descubre-las-impresionantes-dunas-de-viesca-en-coahuila/">
						Descubre las impresionantes dunas de Viesca en Coahuila					</a>
				</h4>
			
								
		
				<a class="fusion-link-wrapper" href="https://glits.mx/descubre-las-impresionantes-dunas-de-viesca-en-coahuila/" aria-label="Descubre las impresionantes dunas de Viesca en Coahuila"></a>
	</div>
</div>

	
</div>
													</div><!-- fusion-carousel-item-wrapper -->
					</li>
							</ul><!-- fusion-carousel-holder -->
										<div class="fusion-carousel-nav">
					<span class="fusion-nav-prev"></span>
					<span class="fusion-nav-next"></span>
				</div>
			
		</div><!-- fusion-carousel-positioner -->
	</div><!-- fusion-carousel -->
</section><!-- related-posts -->


													


		<div id="respond" class="comment-respond">
		<h2 id="reply-title" class="comment-reply-title">Deja tu comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/compostela-y-sus-impresionantes-playas-en-nayarit/#respond" style="display:none;">Cancelar la respuesta</a></small></h2><form action="https://glits.mx/wp-comments-post.php" method="post" id="commentform" class="comment-form"><div id="comment-textarea"><label class="screen-reader-text" for="comment">Comentar</label><textarea name="comment" id="comment" cols="45" rows="8" aria-required="true" required="required" tabindex="0" class="textarea-comment" placeholder="Comentar..."></textarea></div><div id="comment-input"><input id="author" name="author" type="text" value="" placeholder="Nombre (requerido)" size="30" aria-required="true" required="required" aria-label="Nombre (requerido)"/>
<input id="email" name="email" type="email" value="" placeholder="Correo electrónico (requerido)" size="30"  aria-required="true" required="required" aria-label="Correo electrónico (requerido)"/>
<input id="url" name="url" type="url" value="" placeholder="Sitio web" size="30" aria-label="URL" /></div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Guardar mi nombre, email y sitio web en este navegador para la próxima vez que comente.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="fusion-button fusion-button-default fusion-button-default-size" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='152077' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
														</article>
	</section>
						
					</div>  <!-- fusion-row -->
				</main>  <!-- #main -->
				
				
								
					
		<div class="fusion-footer">
					
	<footer class="fusion-footer-widget-area fusion-widget-area">
		<div class="fusion-row">
			<div class="fusion-columns fusion-columns-4 fusion-widget-area">
				
																									<div class="fusion-column col-lg-3 col-md-3 col-sm-3">
													</div>
																										<div class="fusion-column col-lg-3 col-md-3 col-sm-3">
							<section id="text-2" class="fusion-footer-widget-column widget widget_text">			<div class="textwidget"><div style="color: #fff;">Glits Magazine (glits.mx) es una revista online creada en 2009 con la finalidad de compartir a los lectores un estilo de vida inteligente. Aborda contenido editorial enfocado en el lujo a nivel mundial.</div>
</div>
		<div style="clear:both;"></div></section>																					</div>
																										<div class="fusion-column col-lg-3 col-md-3 col-sm-3">
							<style type="text/css" data-id="text-3">@media (max-width: 800px){#text-3{text-align:initial !important;}}</style><section id="text-3" class="fusion-widget-mobile-align-initial fusion-widget-align-right fusion-footer-widget-column widget widget_text" style="text-align: right;">			<div class="textwidget"><div role="form" class="wpcf7" id="wpcf7-f131481-o1" dir="ltr">
<div class="screen-reader-response"><p role="status" aria-live="polite" aria-atomic="true"></p> <ul></ul></div>
<form action="/compostela-y-sus-impresionantes-playas-en-nayarit/#wpcf7-f131481-o1" method="post" class="wpcf7-form init" novalidate="novalidate" data-status="init">
<div style="display: none;">
<input type="hidden" name="_wpcf7" value="131481" />
<input type="hidden" name="_wpcf7_version" value="5.4.1" />
<input type="hidden" name="_wpcf7_locale" value="" />
<input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f131481-o1" />
<input type="hidden" name="_wpcf7_container_post" value="0" />
<input type="hidden" name="_wpcf7_posted_data_hash" value="" />
</div>
<div class="fusion-alert alert custom alert-custom fusion-alert-center wpcf7-response-output fusion-alert-capitalize alert-dismissable" style="border-width:1px;"><button type="button" class="close toggle-alert" data-dismiss="alert" aria-hidden="true">&times;</button><div class="fusion-alert-content-wrapper"><span class="fusion-alert-content"></span></div></div></form></div>
</div>
		<div style="clear:both;"></div></section>																					</div>
																										<div class="fusion-column fusion-column-last col-lg-3 col-md-3 col-sm-3">
													</div>
																											
				<div class="fusion-clearfix"></div>
			</div> <!-- fusion-columns -->
		</div> <!-- fusion-row -->
	</footer> <!-- fusion-footer-widget-area -->

	
	<footer id="footer" class="fusion-footer-copyright-area">
		<div class="fusion-row">
			<div class="fusion-copyright-content">

				<div class="fusion-copyright-notice">
		<div>
			</div>
</div>
<div class="fusion-social-links-footer">
	</div>

			</div> <!-- fusion-fusion-copyright-content -->
		</div> <!-- fusion-row -->
	</footer> <!-- #footer -->
		</div> <!-- fusion-footer -->

		
					<div class="fusion-sliding-bar-wrapper">
											</div>

												</div> <!-- wrapper -->
		</div> <!-- #boxed-wrapper -->
		<div class="fusion-top-frame"></div>
		<div class="fusion-bottom-frame"></div>
		<div class="fusion-boxed-shadow"></div>
		<a class="fusion-one-page-text-link fusion-page-load-link"></a>

		<div class="avada-footer-scripts">
			<div style="position:fixed;top:0px;right:8%;z-index:999999;" id="gtranslate_wrapper"><!-- GTranslate: https://gtranslate.io/ -->
<style>
.switcher {font-family:Arial;font-size:12pt;text-align:left;cursor:pointer;overflow:hidden;width:173px;line-height:17px;}
.switcher a {text-decoration:none;display:block;font-size:12pt;-webkit-box-sizing:content-box;-moz-box-sizing:content-box;box-sizing:content-box;}
.switcher a img {vertical-align:middle;display:inline;border:0;padding:0;margin:0;opacity:0.8;}
.switcher a:hover img {opacity:1;}
.switcher .selected {background:#fff linear-gradient(180deg, #efefef 0%, #fff 70%);position:relative;z-index:9999;}
.switcher .selected a {border:1px solid #ccc;color:#666;padding:3px 5px;width:161px;}
.switcher .selected a:after {height:24px;display:inline-block;position:absolute;right:10px;width:15px;background-position:50%;background-size:11px;background-image:url("data:image/svg+xml;utf8,<svg xmlns='http://www.w3.org/2000/svg' width='16' height='16' viewBox='0 0 285 285'><path d='M282 76.5l-14.2-14.3a9 9 0 0 0-13.1 0L142.5 174.4 30.3 62.2a9 9 0 0 0-13.2 0L3 76.5a9 9 0 0 0 0 13.1l133 133a9 9 0 0 0 13.1 0l133-133a9 9 0 0 0 0-13z' style='fill:%23666'/></svg>");background-repeat:no-repeat;content:""!important;transition:all .2s;}
.switcher .selected a.open:after {-webkit-transform: rotate(-180deg);transform:rotate(-180deg);}
.switcher .selected a:hover {background:#fff}
.switcher .option {position:relative;z-index:9998;border-left:1px solid #ccc;border-right:1px solid #ccc;border-bottom:1px solid #ccc;background-color:#eee;display:none;width:171px;max-height:198px;-webkit-box-sizing:content-box;-moz-box-sizing:content-box;box-sizing:content-box;overflow-y:auto;overflow-x:hidden;}
.switcher .option a {color:#000;padding:3px 5px;}
.switcher .option a:hover {background:#fff;}
.switcher .option a.selected {background:#fff;}
#selected_lang_name {float: none;}
.l_name {float: none !important;margin: 0;}
.switcher .option::-webkit-scrollbar-track{-webkit-box-shadow:inset 0 0 3px rgba(0,0,0,0.3);border-radius:5px;background-color:#f5f5f5;}
.switcher .option::-webkit-scrollbar {width:5px;}
.switcher .option::-webkit-scrollbar-thumb {border-radius:5px;-webkit-box-shadow: inset 0 0 3px rgba(0,0,0,.3);background-color:#888;}
</style>
<div class="switcher notranslate">
<div class="selected">
<a href="#" onclick="return false;"><img src="//glits.mx/wp-content/plugins/gtranslate/flags/24/es-mx.png" height="24" width="24" alt="es" /> Spanish</a>
</div>
<div class="option">
<a href="#" onclick="doGTranslate('es|en');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="English" class="nturl"><img data-gt-lazy-src="//glits.mx/wp-content/plugins/gtranslate/flags/24/en-us.png" height="24" width="24" alt="en" /> English</a><a href="#" onclick="doGTranslate('es|es');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Spanish" class="nturl selected"><img data-gt-lazy-src="//glits.mx/wp-content/plugins/gtranslate/flags/24/es-mx.png" height="24" width="24" alt="es" /> Spanish</a></div>
</div>
<script>
jQuery('.switcher .selected').click(function() {jQuery('.switcher .option a img').each(function() {if(!jQuery(this)[0].hasAttribute('src'))jQuery(this).attr('src', jQuery(this).attr('data-gt-lazy-src'))});if(!(jQuery('.switcher .option').is(':visible'))) {jQuery('.switcher .option').stop(true,true).delay(100).slideDown(500);jQuery('.switcher .selected a').toggleClass('open')}});
jQuery('.switcher .option').bind('mousewheel', function(e) {var options = jQuery('.switcher .option');if(options.is(':visible'))options.scrollTop(options.scrollTop() - e.originalEvent.wheelDelta);return false;});
jQuery('body').not('.switcher').click(function(e) {if(jQuery('.switcher .option').is(':visible') && e.target != jQuery('.switcher .option').get(0)) {jQuery('.switcher .option').stop(true,true).delay(100).slideUp(500);jQuery('.switcher .selected a').toggleClass('open')}});
</script>
<style>
#goog-gt-tt {display:none !important;}
.goog-te-banner-frame {display:none !important;}
.goog-te-menu-value:hover {text-decoration:none !important;}
.goog-text-highlight {background-color:transparent !important;box-shadow:none !important;}
body {top:0 !important;}
#google_translate_element2 {display:none!important;}
</style>

<div id="google_translate_element2"></div>
<script>
function googleTranslateElementInit2() {new google.translate.TranslateElement({pageLanguage: 'es',autoDisplay: false}, 'google_translate_element2');}
</script><script src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit2"></script>


<script>
function GTranslateGetCurrentLang() {var keyValue = document['cookie'].match('(^|;) ?googtrans=([^;]*)(;|$)');return keyValue ? keyValue[2].split('/')[2] : null;}
function GTranslateFireEvent(element,event){try{if(document.createEventObject){var evt=document.createEventObject();element.fireEvent('on'+event,evt)}else{var evt=document.createEvent('HTMLEvents');evt.initEvent(event,true,true);element.dispatchEvent(evt)}}catch(e){}}
function doGTranslate(lang_pair){if(lang_pair.value)lang_pair=lang_pair.value;if(lang_pair=='')return;var lang=lang_pair.split('|')[1];if(GTranslateGetCurrentLang() == null && lang == lang_pair.split('|')[0])return;var teCombo;var sel=document.getElementsByTagName('select');for(var i=0;i<sel.length;i++)if(sel[i].className.indexOf('goog-te-combo')!=-1){teCombo=sel[i];break;}if(document.getElementById('google_translate_element2')==null||document.getElementById('google_translate_element2').innerHTML.length==0||teCombo.length==0||teCombo.innerHTML.length==0){setTimeout(function(){doGTranslate(lang_pair)},500)}else{teCombo.value=lang;GTranslateFireEvent(teCombo,'change');GTranslateFireEvent(teCombo,'change')}}
if(GTranslateGetCurrentLang() != null)jQuery(document).ready(function() {var lang_html = jQuery('div.switcher div.option').find('img[alt="'+GTranslateGetCurrentLang()+'"]').parent().html();if(typeof lang_html != 'undefined')jQuery('div.switcher div.selected a').html(lang_html.replace('data-gt-lazy-', ''));});
</script>
</div><!-- Instagram Feed JS -->
<script type="text/javascript">
var sbiajaxurl = "https://glits.mx/wp-admin/admin-ajax.php";
</script>
<script type="text/javascript">var fusionNavIsCollapsed=function(e){var t;window.innerWidth<=e.getAttribute("data-breakpoint")?(e.classList.add("collapse-enabled"),e.classList.contains("expanded")||(e.setAttribute("aria-expanded","false"),window.dispatchEvent(new Event("fusion-mobile-menu-collapsed",{bubbles:!0,cancelable:!0})))):(null!==e.querySelector(".menu-item-has-children.expanded .fusion-open-nav-submenu-on-click")&&e.querySelector(".menu-item-has-children.expanded .fusion-open-nav-submenu-on-click").click(),e.classList.remove("collapse-enabled"),e.setAttribute("aria-expanded","true"),null!==e.querySelector(".fusion-custom-menu")&&e.querySelector(".fusion-custom-menu").removeAttribute("style")),e.classList.add("no-wrapper-transition"),clearTimeout(t),t=setTimeout(function(){e.classList.remove("no-wrapper-transition")},400),e.classList.remove("loading")},fusionRunNavIsCollapsed=function(){var e,t=document.querySelectorAll(".fusion-menu-element-wrapper");for(e=0;e<t.length;e++)fusionNavIsCollapsed(t[e])};function avadaGetScrollBarWidth(){var e,t,n,s=document.createElement("p");return s.style.width="100%",s.style.height="200px",(e=document.createElement("div")).style.position="absolute",e.style.top="0px",e.style.left="0px",e.style.visibility="hidden",e.style.width="200px",e.style.height="150px",e.style.overflow="hidden",e.appendChild(s),document.body.appendChild(e),t=s.offsetWidth,e.style.overflow="scroll",t==(n=s.offsetWidth)&&(n=e.clientWidth),document.body.removeChild(e),t-n}fusionRunNavIsCollapsed(),window.addEventListener("fusion-resize-horizontal",fusionRunNavIsCollapsed);</script>	<script type="text/javascript">
		(function () {
			var c = document.body.className;
			c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
			document.body.className = c;
		})();
	</script>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://glits.mx/wp-includes/css/dist/block-library/style.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://glits.mx/wp-includes/css/dist/block-library/theme.min.css?ver=5.7.2' type='text/css' media='all' />
<script type='text/javascript' src='https://glits.mx/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://glits.mx/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://glits.mx/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://glits.mx/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://glits.mx/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://glits.mx/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://glits.mx/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );( 'objectFit' in document.documentElement.style ) || document.write( '<script src="https://glits.mx/wp-includes/js/dist/vendor/wp-polyfill-object-fit.min.js?ver=2.3.4"></scr' + 'ipt>' );
</script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/glits.mx\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://glits.mx/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.4.1' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://glits.mx/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70' id='jquery-blockui-js'></script>
<script type='text/javascript' id='wc-add-to-cart-js-extra'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Ver carrito","cart_url":"https:\/\/glits.mx\/carrito\/","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='https://glits.mx/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=5.3.0' id='wc-add-to-cart-js'></script>
<script type='text/javascript' src='https://glits.mx/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4' id='js-cookie-js'></script>
<script type='text/javascript' id='woocommerce-js-extra'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://glits.mx/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=5.3.0' id='woocommerce-js'></script>
<script type='text/javascript' id='wc-cart-fragments-js-extra'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_932bdb7c7b8ec70016f2e396fbc0f790","fragment_name":"wc_fragments_932bdb7c7b8ec70016f2e396fbc0f790","request_timeout":"5000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://glits.mx/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=5.3.0' id='wc-cart-fragments-js'></script>
<script type='text/javascript' src='https://glits.mx/wp-includes/js/comment-reply.min.js?ver=5.7.2' id='comment-reply-js'></script>
<script type='text/javascript' src='https://glits.mx/wp-content/plugins/fusion-builder/assets/js/min/library/Chart.js?ver=2.7.1' id='fusion-chartjs-js'></script>
<script type='text/javascript' src='https://glits.mx/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-chart.js?ver=1' id='fusion-chart-js'></script>
<script type='text/javascript' src='https://glits.mx/wp-content/themes/Avada/includes/lib/assets/min/js/library/modernizr.js?ver=3.3.1' id='modernizr-js'></script>
<script type='text/javascript' id='fusion-column-bg-image-js-extra'>
/* <![CDATA[ */
var fusionBgImageVars = {"content_break_point":"800"};
/* ]]> */
</script>
<script type='text/javascript' src='https://glits.mx/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-column-bg-image.js?ver=1' id='fusion-column-bg-image-js'></script>
<script type='text/javascript' src='https://glits.mx/wp-content/themes/Avada/includes/lib/assets/min/js/library/cssua.js?ver=2.1.28' id='cssua-js'></script>
<script type='text/javascript' src='https://glits.mx/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.waypoints.js?ver=2.0.3' id='jquery-waypoints-js'></script>
<script type='text/javascript' src='https://glits.mx/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-waypoints.js?ver=1' id='fusion-waypoints-js'></script>
<script type='text/javascript' id='fusion-animations-js-extra'>
/* <![CDATA[ */
var fusionAnimationsVars = {"status_css_animations":"desktop"};
/* ]]> */
</script>
<script type='text/javascript' src='https://glits.mx/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-animations.js?ver=1' id='fusion-animations-js'></script>
<script type='text/javascript' id='fusion-equal-heights-js-extra'>
/* <![CDATA[ */
var fusionEqualHeightVars = {"content_break_point":"800"};
/* ]]> */
</script>
<script type='text/javascript' src='https://glits.mx/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-equal-heights.js?ver=1' id='fusion-equal-heights-js'></script>
<script type='text/javascript' src='https://glits.mx/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-column.js?ver=1' id='fusion-column-js'></script>
<script type='text/javascript' src='https://glits.mx/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.fade.js?ver=1' id='jquery-fade-js'></script>
<script type='text/javascript' src='https://glits.mx/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.requestAnimationFrame.js?ver=1' id='jquery-request-animation-frame-js'></script>
<script type='text/javascript' src='https://glits.mx/wp-content/themes/Avada/includes/lib/assets/min/js/library/fusion-parallax.js?ver=1' id='fusion-parallax-js'></script>
<script type='text/javascript' src='https://glits.mx/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.fitvids.js?ver=1.1' id='jquery-fitvids-js'></script>
<script type='text/javascript' id='fusion-video-general-js-extra'>
/* <![CDATA[ */
var fusionVideoGeneralVars = {"status_vimeo":"1","status_yt":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://glits.mx/wp-content/themes/Avada/includes/lib/assets/min/js/library/fusion-video-general.js?ver=1' id='fusion-video-general-js'></script>
<script type='text/javascript' id='fusion-video-bg-js-extra'>
/* <![CDATA[ */
var fusionVideoBgVars = {"status_vimeo":"1","status_yt":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://glits.mx/wp-content/themes/Avada/includes/lib/assets/min/js/library/fusion-video-bg.js?ver=1' id='fusion-video-bg-js'></script>
<script type='text/javascript' src='https://glits.mx/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.sticky-kit.js?ver=1.1.2' id='jquery-sticky-kit-js'></script>
<script type='text/javascript' id='fusion-container-js-extra'>
/* <![CDATA[ */
var fusionContainerVars = {"content_break_point":"800","container_hundred_percent_height_mobile":"0","is_sticky_header_transparent":"0","hundred_percent_scroll_sensitivity":"450"};
/* ]]> */
</script>
<script type='text/javascript' src='https://glits.mx/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-container.js?ver=1' id='fusion-container-js'></script>
<script type='text/javascript' src='https://glits.mx/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-content-boxes.js?ver=1' id='fusion-content-boxes-js'></script>
<script type='text/javascript' src='https://glits.mx/wp-content/plugins/fusion-builder/assets/js/min/library/jquery.countdown.js?ver=1.0' id='jquery-count-down-js'></script>
<script type='text/javascript' src='https://glits.mx/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-countdown.js?ver=1' id='fusion-count-down-js'></script>
<script type='text/javascript' src='https://glits.mx/wp-content/plugins/fusion-builder/assets/js/min/library/jquery.countTo.js?ver=1' id='jquery-count-to-js'></script>
<script type='text/javascript' src='https://glits.mx/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.appear.js?ver=1' id='jquery-appear-js'></script>
<script type='text/javascript' id='fusion-counters-box-js-extra'>
/* <![CDATA[ */
var fusionCountersBox = {"counter_box_speed":"1000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://glits.mx/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-counters-box.js?ver=1' id='fusion-counters-box-js'></script>
<script type='text/javascript' src='https://glits.mx/wp-content/plugins/fusion-builder/assets/js/min/library/jquery.easyPieChart.js?ver=2.1.7' id='jquery-easy-pie-chart-js'></script>
<script type='text/javascript' src='https://glits.mx/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-counters-circle.js?ver=1' id='fusion-counters-circle-js'></script>
<script type='text/javascript' src='https://glits.mx/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-flip-boxes.js?ver=1' id='fusion-flip-boxes-js'></script>
<script type='text/javascript' src='https://glits.mx/wp-content/themes/Avada/includes/lib/assets/min/js/library/isotope.js?ver=3.0.4' id='isotope-js'></script>
<script type='text/javascript' src='https://glits.mx/wp-content/themes/Avada/includes/lib/assets/min/js/library/packery.js?ver=2.0.0' id='packery-js'></script>
<script type='text/javascript' id='jquery-lightbox-js-extra'>
/* <![CDATA[ */
var fusionLightboxVideoVars = {"lightbox_video_width":"1280","lightbox_video_height":"720"};
/* ]]> */
</script>
<script type='text/javascript' src='https://glits.mx/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.ilightbox.js?ver=2.2.3' id='jquery-lightbox-js'></script>
<script type='text/javascript' src='https://glits.mx/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.mousewheel.js?ver=3.0.6' id='jquery-mousewheel-js'></script>
<script type='text/javascript' id='fusion-lightbox-js-extra'>
/* <![CDATA[ */
var fusionLightboxVars = {"status_lightbox":"1","lightbox_gallery":"1","lightbox_skin":"metro-white","lightbox_title":"1","lightbox_arrows":"1","lightbox_slideshow_speed":"5000","lightbox_autoplay":"","lightbox_opacity":"0.90","lightbox_desc":"1","lightbox_social":"1","lightbox_deeplinking":"1","lightbox_path":"vertical","lightbox_post_images":"1","lightbox_animation_speed":"normal","l10n":{"close":"Press Esc to close","enterFullscreen":"Enter Fullscreen (Shift+Enter)","exitFullscreen":"Exit Fullscreen (Shift+Enter)","slideShow":"Slideshow","next":"Siguiente","previous":"Anterior"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://glits.mx/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-lightbox.js?ver=1' id='fusion-lightbox-js'></script>
<script type='text/javascript' src='https://glits.mx/wp-content/themes/Avada/includes/lib/assets/min/js/library/imagesLoaded.js?ver=3.1.8' id='images-loaded-js'></script>
<script type='text/javascript' src='https://glits.mx/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-gallery.js?ver=1' id='fusion-gallery-js'></script>
<script type='text/javascript' id='jquery-fusion-maps-js-extra'>
/* <![CDATA[ */
var fusionMapsVars = {"admin_ajax":"https:\/\/glits.mx\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://glits.mx/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.fusion_maps.js?ver=2.2.2' id='jquery-fusion-maps-js'></script>
<script type='text/javascript' src='https://glits.mx/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-google-map.js?ver=1' id='fusion-google-map-js'></script>
<script type='text/javascript' src='https://glits.mx/wp-content/plugins/fusion-builder/assets/js/min/library/jquery.event.move.js?ver=2.0' id='jquery-event-move-js'></script>
<script type='text/javascript' src='https://glits.mx/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-image-before-after.js?ver=1.0' id='fusion-image-before-after-js'></script>
<script type='text/javascript' src='https://glits.mx/wp-content/plugins/fusion-builder/assets/js/min/library/lottie.js?ver=5.7.1' id='lottie-js'></script>
<script type='text/javascript' src='https://glits.mx/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-lottie.js?ver=1' id='fusion-lottie-js'></script>
<script type='text/javascript' id='fusion-menu-js-extra'>
/* <![CDATA[ */
var fusionMenuVars = {"mobile_submenu_open":"Open submenu of %s"};
/* ]]> */
</script>
<script type='text/javascript' src='https://glits.mx/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-menu.js?ver=1' id='fusion-menu-js'></script>
<script type='text/javascript' src='https://glits.mx/wp-content/themes/Avada/includes/lib/assets/min/js/library/bootstrap.modal.js?ver=3.1.1' id='bootstrap-modal-js'></script>
<script type='text/javascript' src='https://glits.mx/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-modal.js?ver=1' id='fusion-modal-js'></script>
<script type='text/javascript' src='https://glits.mx/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-progress.js?ver=1' id='fusion-progress-js'></script>
<script type='text/javascript' id='fusion-recent-posts-js-extra'>
/* <![CDATA[ */
var fusionRecentPostsVars = {"infinite_loading_text":"<em>Loading the next set of posts...<\/em>","infinite_finished_msg":"<em>All items displayed.<\/em>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://glits.mx/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-recent-posts.js?ver=1' id='fusion-recent-posts-js'></script>
<script type='text/javascript' src='https://glits.mx/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-syntax-highlighter.js?ver=1' id='fusion-syntax-highlighter-js'></script>
<script type='text/javascript' src='https://glits.mx/wp-content/themes/Avada/includes/lib/assets/min/js/library/bootstrap.transition.js?ver=3.3.6' id='bootstrap-transition-js'></script>
<script type='text/javascript' src='https://glits.mx/wp-content/themes/Avada/includes/lib/assets/min/js/library/bootstrap.tab.js?ver=3.1.1' id='bootstrap-tab-js'></script>
<script type='text/javascript' id='fusion-tabs-js-extra'>
/* <![CDATA[ */
var fusionTabVars = {"content_break_point":"800"};
/* ]]> */
</script>
<script type='text/javascript' src='https://glits.mx/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-tabs.js?ver=1' id='fusion-tabs-js'></script>
<script type='text/javascript' src='https://glits.mx/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.cycle.js?ver=3.0.3' id='jquery-cycle-js'></script>
<script type='text/javascript' id='fusion-testimonials-js-extra'>
/* <![CDATA[ */
var fusionTestimonialVars = {"testimonials_speed":"4000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://glits.mx/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-testimonials.js?ver=1' id='fusion-testimonials-js'></script>
<script type='text/javascript' src='https://glits.mx/wp-content/plugins/fusion-builder/assets/js/min/library/jquery.textillate.js?ver=2.0' id='jquery-title-textillate-js'></script>
<script type='text/javascript' src='https://glits.mx/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-title.js?ver=1' id='fusion-title-js'></script>
<script type='text/javascript' src='https://glits.mx/wp-content/themes/Avada/includes/lib/assets/min/js/library/bootstrap.collapse.js?ver=3.1.1' id='bootstrap-collapse-js'></script>
<script type='text/javascript' src='https://glits.mx/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-toggles.js?ver=1' id='fusion-toggles-js'></script>
<script type='text/javascript' src='https://glits.mx/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.infinitescroll.js?ver=2.1' id='jquery-infinite-scroll-js'></script>
<script type='text/javascript' src='https://glits.mx/wp-content/plugins/fusion-core/js/min/avada-faqs.js?ver=5.1.1' id='avada-faqs-js'></script>
<script type='text/javascript' id='avada-portfolio-js-extra'>
/* <![CDATA[ */
var avadaPortfolioVars = {"lightbox_behavior":"all","infinite_finished_msg":"<em>All items displayed.<\/em>","infinite_blog_text":"<em>Loading the next set of posts...<\/em>","content_break_point":"800"};
/* ]]> */
</script>
<script type='text/javascript' src='https://glits.mx/wp-content/plugins/fusion-core/js/min/avada-portfolio.js?ver=5.1.1' id='avada-portfolio-js'></script>
<script type='text/javascript' src='https://glits.mx/wp-content/plugins/fusion-builder/assets/js/min/library/flatpickr.js?ver=1' id='fusion-date-picker-js'></script>
<script type='text/javascript' id='fusion-form-js-js-extra'>
/* <![CDATA[ */
var formCreatorConfig = {"ajaxurl":"https:\/\/glits.mx\/wp-admin\/admin-ajax.php","post_id":"","invalid_email":"The supplied email address is invalid.","max_value_error":"Max allowed value is: 2.","min_value_error":"Min allowed value is: 1.","max_min_value_error":"Value out of bounds, limits are: 1-2.","file_size_error":"Your file size exceeds max allowed limit of ","file_ext_error":"This file extension is not allowed. Please upload file having these extensions: "};
/* ]]> */
</script>
<script type='text/javascript' src='https://glits.mx/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-form.js?ver=3.1.1' id='fusion-form-js-js'></script>
<script type='text/javascript' src='https://glits.mx/wp-content/themes/Avada/includes/lib/assets/min/js/library/vimeoPlayer.js?ver=2.2.1' id='vimeo-player-js'></script>
<script type='text/javascript' id='fusion-video-js-extra'>
/* <![CDATA[ */
var fusionVideoVars = {"status_vimeo":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://glits.mx/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-video.js?ver=1' id='fusion-video-js'></script>
<script type='text/javascript' src='https://glits.mx/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.hoverintent.js?ver=1' id='jquery-hover-intent-js'></script>
<script type='text/javascript' src='https://glits.mx/wp-content/plugins/fusion-core/js/min/fusion-vertical-menu-widget.js?ver=5.1.1' id='avada-vertical-menu-widget-js'></script>
<script type='text/javascript' id='fusion-js-extra'>
/* <![CDATA[ */
var fusionJSVars = {"visibility_small":"640","visibility_medium":"1024"};
/* ]]> */
</script>
<script type='text/javascript' src='https://glits.mx/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion.js?ver=3.1.1' id='fusion-js'></script>
<script type='text/javascript' src='https://glits.mx/wp-content/themes/Avada/includes/lib/assets/min/js/library/lazysizes.js?ver=4.1.5' id='lazysizes-js'></script>
<script type='text/javascript' src='https://glits.mx/wp-content/themes/Avada/includes/lib/assets/min/js/library/bootstrap.tooltip.js?ver=3.3.5' id='bootstrap-tooltip-js'></script>
<script type='text/javascript' src='https://glits.mx/wp-content/themes/Avada/includes/lib/assets/min/js/library/bootstrap.popover.js?ver=3.3.5' id='bootstrap-popover-js'></script>
<script type='text/javascript' src='https://glits.mx/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.carouFredSel.js?ver=6.2.1' id='jquery-caroufredsel-js'></script>
<script type='text/javascript' src='https://glits.mx/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.easing.js?ver=1.3' id='jquery-easing-js'></script>
<script type='text/javascript' src='https://glits.mx/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.flexslider.js?ver=2.2.2' id='jquery-flexslider-js'></script>
<script type='text/javascript' src='https://glits.mx/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.hoverflow.js?ver=1' id='jquery-hover-flow-js'></script>
<script type='text/javascript' src='https://glits.mx/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.placeholder.js?ver=2.0.7' id='jquery-placeholder-js'></script>
<script type='text/javascript' src='https://glits.mx/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.touchSwipe.js?ver=1.6.6' id='jquery-touch-swipe-js'></script>
<script type='text/javascript' src='https://glits.mx/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-alert.js?ver=1' id='fusion-alert-js'></script>
<script type='text/javascript' id='fusion-carousel-js-extra'>
/* <![CDATA[ */
var fusionCarouselVars = {"related_posts_speed":"2500","carousel_speed":"2500"};
/* ]]> */
</script>
<script type='text/javascript' src='https://glits.mx/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-carousel.js?ver=1' id='fusion-carousel-js'></script>
<script type='text/javascript' id='fusion-flexslider-js-extra'>
/* <![CDATA[ */
var fusionFlexSliderVars = {"status_vimeo":"1","slideshow_autoplay":"1","slideshow_speed":"7000","pagination_video_slide":"","status_yt":"1","flex_smoothHeight":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://glits.mx/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-flexslider.js?ver=1' id='fusion-flexslider-js'></script>
<script type='text/javascript' src='https://glits.mx/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-popover.js?ver=1' id='fusion-popover-js'></script>
<script type='text/javascript' src='https://glits.mx/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-tooltip.js?ver=1' id='fusion-tooltip-js'></script>
<script type='text/javascript' src='https://glits.mx/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-sharing-box.js?ver=1' id='fusion-sharing-box-js'></script>
<script type='text/javascript' id='fusion-blog-js-extra'>
/* <![CDATA[ */
var fusionBlogVars = {"infinite_blog_text":"<em>Cargando el grupo de entradas siguientes...<\/em>","infinite_finished_msg":"<em>Se muestran todos los elementos.<\/em>","slideshow_autoplay":"1","lightbox_behavior":"all","blog_pagination_type":"pagination"};
/* ]]> */
</script>
<script type='text/javascript' src='https://glits.mx/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-blog.js?ver=1' id='fusion-blog-js'></script>
<script type='text/javascript' src='https://glits.mx/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-button.js?ver=1' id='fusion-button-js'></script>
<script type='text/javascript' src='https://glits.mx/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-general-global.js?ver=1' id='fusion-general-global-js'></script>
<script type='text/javascript' id='avada-header-js-extra'>
/* <![CDATA[ */
var avadaHeaderVars = {"header_position":"top","header_sticky":"1","header_sticky_type2_layout":"menu_only","header_sticky_shadow":"1","side_header_break_point":"80","header_sticky_mobile":"","header_sticky_tablet":"","mobile_menu_design":"classic","sticky_header_shrinkage":"","nav_height":"84","nav_highlight_border":"1","nav_highlight_style":"bar","logo_margin_top":"31px","logo_margin_bottom":"31px","layout_mode":"wide","header_padding_top":"0px","header_padding_bottom":"0px","scroll_offset":"full"};
/* ]]> */
</script>
<script type='text/javascript' src='https://glits.mx/wp-content/themes/Avada/assets/min/js/general/avada-header.js?ver=7.1.1' id='avada-header-js'></script>
<script type='text/javascript' id='avada-menu-js-extra'>
/* <![CDATA[ */
var avadaMenuVars = {"site_layout":"wide","header_position":"top","logo_alignment":"left","header_sticky":"1","header_sticky_mobile":"","header_sticky_tablet":"","side_header_break_point":"80","megamenu_base_width":"custom_width","mobile_menu_design":"classic","dropdown_goto":"Ir a...","mobile_nav_cart":"Carro de la compra","mobile_submenu_open":"Open submenu of %s","mobile_submenu_close":"Close submenu of %s","submenu_slideout":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://glits.mx/wp-content/themes/Avada/assets/min/js/general/avada-menu.js?ver=7.1.1' id='avada-menu-js'></script>
<script type='text/javascript' id='fusion-scroll-to-anchor-js-extra'>
/* <![CDATA[ */
var fusionScrollToAnchorVars = {"content_break_point":"800","container_hundred_percent_height_mobile":"0","hundred_percent_scroll_sensitivity":"450"};
/* ]]> */
</script>
<script type='text/javascript' src='https://glits.mx/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-scroll-to-anchor.js?ver=1' id='fusion-scroll-to-anchor-js'></script>
<script type='text/javascript' id='fusion-responsive-typography-js-extra'>
/* <![CDATA[ */
var fusionTypographyVars = {"site_width":"1100px","typography_sensitivity":"1","typography_factor":"1.5","elements":"h1, h2, h3, h4, h5, h6"};
/* ]]> */
</script>
<script type='text/javascript' src='https://glits.mx/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-responsive-typography.js?ver=1' id='fusion-responsive-typography-js'></script>
<script type='text/javascript' src='https://glits.mx/wp-content/themes/Avada/assets/min/js/general/avada-skip-link-focus-fix.js?ver=7.1.1' id='avada-skip-link-focus-fix-js'></script>
<script type='text/javascript' src='https://glits.mx/wp-content/themes/Avada/assets/min/js/library/bootstrap.scrollspy.js?ver=3.3.2' id='bootstrap-scrollspy-js'></script>
<script type='text/javascript' id='avada-comments-js-extra'>
/* <![CDATA[ */
var avadaCommentVars = {"title_style_type":"double solid","title_margin_top":"0px","title_margin_bottom":"31px"};
/* ]]> */
</script>
<script type='text/javascript' src='https://glits.mx/wp-content/themes/Avada/assets/min/js/general/avada-comments.js?ver=7.1.1' id='avada-comments-js'></script>
<script type='text/javascript' src='https://glits.mx/wp-content/themes/Avada/assets/min/js/general/avada-general-footer.js?ver=7.1.1' id='avada-general-footer-js'></script>
<script type='text/javascript' src='https://glits.mx/wp-content/themes/Avada/assets/min/js/general/avada-quantity.js?ver=7.1.1' id='avada-quantity-js'></script>
<script type='text/javascript' src='https://glits.mx/wp-content/themes/Avada/assets/min/js/general/avada-scrollspy.js?ver=7.1.1' id='avada-scrollspy-js'></script>
<script type='text/javascript' src='https://glits.mx/wp-content/themes/Avada/assets/min/js/general/avada-select.js?ver=7.1.1' id='avada-select-js'></script>
<script type='text/javascript' id='avada-sidebars-js-extra'>
/* <![CDATA[ */
var avadaSidebarsVars = {"header_position":"top","header_layout":"v5","header_sticky":"1","header_sticky_type2_layout":"menu_only","side_header_break_point":"80","header_sticky_tablet":"","sticky_header_shrinkage":"","nav_height":"84","sidebar_break_point":"800"};
/* ]]> */
</script>
<script type='text/javascript' src='https://glits.mx/wp-content/themes/Avada/assets/min/js/general/avada-sidebars.js?ver=7.1.1' id='avada-sidebars-js'></script>
<script type='text/javascript' src='https://glits.mx/wp-content/themes/Avada/assets/min/js/general/avada-tabs-widget.js?ver=7.1.1' id='avada-tabs-widget-js'></script>
<script type='text/javascript' id='avada-to-top-js-extra'>
/* <![CDATA[ */
var avadaToTopVars = {"status_totop":"desktop","totop_position":"right","totop_scroll_down_only":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://glits.mx/wp-content/themes/Avada/assets/min/js/general/avada-to-top.js?ver=7.1.1' id='avada-to-top-js'></script>
<script type='text/javascript' id='avada-drop-down-js-extra'>
/* <![CDATA[ */
var avadaSelectVars = {"avada_drop_down":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://glits.mx/wp-content/themes/Avada/assets/min/js/general/avada-drop-down.js?ver=7.1.1' id='avada-drop-down-js'></script>
<script type='text/javascript' id='avada-rev-styles-js-extra'>
/* <![CDATA[ */
var avadaRevVars = {"avada_rev_styles":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://glits.mx/wp-content/themes/Avada/assets/min/js/general/avada-rev-styles.js?ver=7.1.1' id='avada-rev-styles-js'></script>
<script type='text/javascript' src='https://glits.mx/wp-content/themes/Avada/assets/min/js/general/avada-contact-form-7.js?ver=7.1.1' id='avada-contact-form-7-js'></script>
<script type='text/javascript' src='https://glits.mx/wp-content/themes/Avada/assets/min/js/library/jquery.elasticslider.js?ver=7.1.1' id='jquery-elastic-slider-js'></script>
<script type='text/javascript' id='avada-elastic-slider-js-extra'>
/* <![CDATA[ */
var avadaElasticSliderVars = {"tfes_autoplay":"1","tfes_animation":"sides","tfes_interval":"3000","tfes_speed":"800","tfes_width":"150"};
/* ]]> */
</script>
<script type='text/javascript' src='https://glits.mx/wp-content/themes/Avada/assets/min/js/general/avada-elastic-slider.js?ver=7.1.1' id='avada-elastic-slider-js'></script>
<script type='text/javascript' id='avada-woocommerce-js-extra'>
/* <![CDATA[ */
var avadaWooCommerceVars = {"order_actions":"Detalles","title_style_type":"double solid","woocommerce_shop_page_columns":"4","woocommerce_checkout_error":"No se han rellenado correctamente todos los campos.","woocommerce_single_gallery_size":"500","related_products_heading_size":"2","ajaxurl":"https:\/\/glits.mx\/wp-admin\/admin-ajax.php","shop_page_bg_color":"#ffffff","shop_page_bg_color_lightness":"100","post_title_font_size":"18"};
/* ]]> */
</script>
<script type='text/javascript' src='https://glits.mx/wp-content/themes/Avada/assets/min/js/general/avada-woocommerce.js?ver=7.1.1' id='avada-woocommerce-js'></script>
<script type='text/javascript' id='avada-live-search-js-extra'>
/* <![CDATA[ */
var avadaLiveSearchVars = {"live_search":"1","ajaxurl":"https:\/\/glits.mx\/wp-admin\/admin-ajax.php","no_search_results":"No search results match your query. Please try again","min_char_count":"4","per_page":"100","show_feat_img":"1","display_post_type":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://glits.mx/wp-content/themes/Avada/assets/min/js/general/avada-live-search.js?ver=7.1.1' id='avada-live-search-js'></script>
<script type='text/javascript' id='avada-fusion-slider-js-extra'>
/* <![CDATA[ */
var avadaFusionSliderVars = {"side_header_break_point":"80","slider_position":"below","header_transparency":"0","mobile_header_transparency":"0","header_position":"top","content_break_point":"800","status_vimeo":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://glits.mx/wp-content/plugins/fusion-core/js/min/avada-fusion-slider.js?ver=5.1.1' id='avada-fusion-slider-js'></script>
<script type='text/javascript' src='https://glits.mx/wp-includes/js/wp-embed.min.js?ver=5.7.2' id='wp-embed-js'></script>
				<script type="text/javascript">
				jQuery( document ).ready( function() {
					var ajaxurl = 'https://glits.mx/wp-admin/admin-ajax.php';
					if ( 0 < jQuery( '.fusion-login-nonce' ).length ) {
						jQuery.get( ajaxurl, { 'action': 'fusion_login_nonce' }, function( response ) {
							jQuery( '.fusion-login-nonce' ).html( response );
						});
					}
				});
				</script>
				<script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Inicio","item":"https:\/\/glits.mx"},{"@type":"ListItem","position":2,"name":"BLACK BOOK","item":"https:\/\/glits.mx\/category\/black-book\/"}]}</script>		</div>

			<div class="to-top-container to-top-right">
		<a href="#" id="toTop" class="fusion-top-top-link">
			<span class="screen-reader-text">Ir a Arriba</span>
		</a>
	</div>
		</body>
</html>
