<!DOCTYPE html>
<html class="avada-html-layout-wide" lang="es" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head>
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	<title>En esta ciudad cada vez más adoptan mascotas tras la cuarentena &#8211; Glits</title>
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Glits &raquo; Feed" href="https://glits.mx/feed/" />
<link rel="alternate" type="application/rss+xml" title="Glits &raquo; RSS de los comentarios" href="https://glits.mx/comments/feed/" />
		
		
		
		
				<link rel="alternate" type="application/rss+xml" title="Glits &raquo; En esta ciudad cada vez más adoptan mascotas tras la cuarentena RSS de los comentarios" href="https://glits.mx/2020/03/30/en-esta-ciudad-cada-vez-mas-adoptan-mascotas-tras-la-cuarentena/feed/" />

		<meta property="og:title" content="En esta ciudad cada vez más adoptan mascotas tras la cuarentena"/>
		<meta property="og:type" content="article"/>
		<meta property="og:url" content="https://glits.mx/2020/03/30/en-esta-ciudad-cada-vez-mas-adoptan-mascotas-tras-la-cuarentena/"/>
		<meta property="og:site_name" content="Glits"/>
		<meta property="og:description" content="El Covid-19 ha causado graves problemas en el mundo entero. Sin embargo, en medio de este panorama devastador, podemos celebrar, al menos, una buena noticia para los animales: el portal Bloomberg.com reportó que en la ciudad de Nueva York existe un desabastecimiento de mascotas en adopción.
Cada vez más personas"/>

									<meta property="og:image" content="https://glits.mx/wp-content/uploads/2020/03/margarita-kosior-WVGGBALwXPE-unsplash.jpg"/>
									<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/glits.mx\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='gtranslate-style-css'  href='https://glits.mx/wp-content/plugins/gtranslate/gtranslate-style24.css?ver=5.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='layerslider-css'  href='https://glits.mx/wp-content/plugins/LayerSlider/static/layerslider/css/layerslider.css?ver=6.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='wc-block-style-css'  href='https://glits.mx/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/style.css?ver=2.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='sb_instagram_styles-css'  href='https://glits.mx/wp-content/plugins/instagram-feed/css/sb-instagram.min.css?ver=1.12' type='text/css' media='all' />
<link rel='stylesheet' id='sb-font-awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://glits.mx/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.4.8.3' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='avada-stylesheet-css'  href='https://glits.mx/wp-content/themes/Avada/assets/css/style.min.css?ver=5.8.2' type='text/css' media='all' />
<!--[if IE]>
<link rel='stylesheet' id='avada-IE-css'  href='https://glits.mx/wp-content/themes/Avada/assets/css/ie.min.css?ver=5.8.2' type='text/css' media='all' />
<style id='avada-IE-inline-css' type='text/css'>
.avada-select-parent .select-arrow{background-color:#ffffff}
.select-arrow{background-color:#ffffff}
</style>
<![endif]-->
<link rel='stylesheet' id='recent-posts-widget-with-thumbnails-public-style-css'  href='https://glits.mx/wp-content/plugins/recent-posts-widget-with-thumbnails/public.css?ver=6.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='fusion-dynamic-css-css'  href='https://glits.mx/wp-content/uploads/fusion-styles/6f5f25d175b11c6e10d96f67687c2a00.min.css?ver=5.2.1' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://glits.mx/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://glits.mx/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var LS_Meta = {"v":"6.8.1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://glits.mx/wp-content/plugins/LayerSlider/static/layerslider/js/greensock.js?ver=1.19.0'></script>
<script type='text/javascript' src='https://glits.mx/wp-content/plugins/LayerSlider/static/layerslider/js/layerslider.kreaturamedia.jquery.js?ver=6.8.1'></script>
<script type='text/javascript' src='https://glits.mx/wp-content/plugins/LayerSlider/static/layerslider/js/layerslider.transitions.js?ver=6.8.1'></script>
<script type='text/javascript' src='https://glits.mx/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.4.8.3'></script>
<script type='text/javascript' src='https://glits.mx/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4.8.3'></script>
<meta name="generator" content="Powered by LayerSlider 6.8.1 - Multi-Purpose, Responsive, Parallax, Mobile-Friendly Slider Plugin for WordPress." />
<!-- LayerSlider updates and docs at: https://layerslider.kreaturamedia.com -->
<link rel='https://api.w.org/' href='https://glits.mx/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://glits.mx/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://glits.mx/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.1" />
<meta name="generator" content="WooCommerce 3.7.0" />
<link rel="canonical" href="https://glits.mx/2020/03/30/en-esta-ciudad-cada-vez-mas-adoptan-mascotas-tras-la-cuarentena/" />
<link rel='shortlink' href='https://glits.mx/?p=145996' />
<link rel="alternate" type="application/json+oembed" href="https://glits.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fglits.mx%2F2020%2F03%2F30%2Fen-esta-ciudad-cada-vez-mas-adoptan-mascotas-tras-la-cuarentena%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://glits.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fglits.mx%2F2020%2F03%2F30%2Fen-esta-ciudad-cada-vez-mas-adoptan-mascotas-tras-la-cuarentena%2F&#038;format=xml" />
	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	<meta name="generator" content="Powered by Slider Revolution 5.4.8.3 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<script type="text/javascript">function setREVStartSize(e){									
						try{ e.c=jQuery(e.c);var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;
							if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
						}catch(d){console.log("Failure at Presize of Slider:"+d)}						
					};</script>
<style id="tt-easy-google-font-styles" type="text/css">p { color: #8e8e8e; font-family: 'Century Gothic'; font-size: 17px; font-style: normal; font-weight: 400; text-decoration: none; text-transform: none; }
h1 { }
h2 { }
h3 { }
h4 { }
h5 { }
h6 { }
</style>
		
	<script type="text/javascript">
		var doc = document.documentElement;
		doc.setAttribute('data-useragent', navigator.userAgent);
	</script>

	</head>

<body data-rsssl=1 class="post-template-default single single-post postid-145996 single-format-standard theme-Avada woocommerce-no-js fusion-image-hovers fusion-body ltr fusion-sticky-header no-tablet-sticky-header no-mobile-sticky-header no-mobile-slidingbar no-mobile-totop fusion-disable-outline mobile-logo-pos-center layout-wide-mode has-sidebar fusion-top-header menu-text-align-center fusion-woo-product-design-classic mobile-menu-design-modern fusion-show-pagination-text fusion-header-layout-v5 avada-responsive avada-footer-fx-none fusion-search-form-classic fusion-avatar-square">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>
				<div id="wrapper" class="">
		<div id="home" style="position:relative;top:-1px;"></div>
				
		
		<div id="sliders-container">
					</div>
				
		
			<header class="fusion-header-wrapper">
				<div class="fusion-header-v5 fusion-logo-center fusion-sticky-menu- fusion-sticky-logo- fusion-mobile-logo- fusion-sticky-menu-only fusion-header-menu-align-center fusion-mobile-menu-design-modern">
					
<div class="fusion-secondary-header">
	<div class="fusion-row">
							<div class="fusion-alignright">
				<nav class="fusion-secondary-menu" role="navigation" aria-label="Secondary Menu"></nav>			</div>
			</div>
</div>
<div class="fusion-header-sticky-height"></div>
<div class="fusion-sticky-header-wrapper"> <!-- start fusion sticky header wrapper -->
	<div class="fusion-header">
		<div class="fusion-row">
							<div class="fusion-logo" data-margin-top="31px" data-margin-bottom="31px" data-margin-left="0px" data-margin-right="0px">
			<a class="fusion-logo-link"  href="https://glits.mx/" >

						<!-- standard logo -->
			<img src="https://glits.mx/wp-content/uploads/2019/03/logo-glits-1.png" srcset="https://glits.mx/wp-content/uploads/2019/03/logo-glits-1.png 1x" width="320" height="182" alt="Glits Logo" data-retina_logo_url="" class="fusion-standard-logo" />

			
					</a>
		</div>
								<div class="fusion-mobile-menu-icons">
							<a href="#" class="fusion-icon fusion-icon-bars" aria-label="Toggle mobile menu" aria-expanded="false"></a>
		
					<a href="#" class="fusion-icon fusion-icon-search" aria-label="Toggle mobile search"></a>
		
		
					<a href="https://glits.mx/carrito/" class="fusion-icon fusion-icon-shopping-cart"  aria-label="Toggle mobile cart"></a>
			</div>
				
					</div>
	</div>
	<div class="fusion-secondary-main-menu">
		<div class="fusion-row">
			<nav class="fusion-main-menu" aria-label="Main Menu"><ul id="menu-main-menu" class="fusion-menu"><li  id="menu-item-130709"  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130709"  data-item-id="130709"><a  href="https://glits.mx/category/art/" class="fusion-bar-highlight"><span class="menu-text">ART</span></a></li><li  id="menu-item-130710"  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130710"  data-item-id="130710"><a  href="https://glits.mx/category/black-book/" class="fusion-bar-highlight"><span class="menu-text">BLACK BOOK</span></a></li><li  id="menu-item-130711"  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130711"  data-item-id="130711"><a  href="https://glits.mx/category/eco-chic/" class="fusion-bar-highlight"><span class="menu-text">ECO CHIC</span></a></li><li  id="menu-item-130712"  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130712"  data-item-id="130712"><a  href="https://glits.mx/category/food-lab/" class="fusion-bar-highlight"><span class="menu-text">FOOD LAB</span></a></li><li  id="menu-item-130713"  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130713"  data-item-id="130713"><a  href="https://glits.mx/category/global-agenda/" class="fusion-bar-highlight"><span class="menu-text">GLOBAL AGENDA</span></a></li><li  id="menu-item-130714"  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130714"  data-item-id="130714"><a  href="https://glits.mx/category/mr-geek/" class="fusion-bar-highlight"><span class="menu-text">MR. GEEK</span></a></li><li  id="menu-item-130715"  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130715"  data-item-id="130715"><a  href="https://glits.mx/category/namaste/" class="fusion-bar-highlight"><span class="menu-text">NAMASTE</span></a></li><li  id="menu-item-130716"  class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-130716"  data-item-id="130716"><a  href="https://glits.mx/category/newssip/" class="fusion-bar-highlight"><span class="menu-text">NEWSSIP</span></a></li><li  id="menu-item-130717"  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130717"  data-item-id="130717"><a  href="https://glits.mx/category/para_foodies/" class="fusion-bar-highlight"><span class="menu-text">PARA FOODIES</span></a></li><li  id="menu-item-130718"  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130718"  data-item-id="130718"><a  href="https://glits.mx/category/pics/" class="fusion-bar-highlight"><span class="menu-text">PICS</span></a></li><li  id="menu-item-130719"  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130719"  data-item-id="130719"><a  href="https://glits.mx/category/shoppaholic/" class="fusion-bar-highlight"><span class="menu-text">SHOPPAHOLIC</span></a></li><li class="fusion-custom-menu-item fusion-menu-cart fusion-main-menu-cart"><a class="fusion-main-menu-icon fusion-bar-highlight" href="https://glits.mx/carrito/"><span class="menu-text" aria-label="View Cart"></span></a></li><li class="fusion-custom-menu-item fusion-main-menu-search"><a class="fusion-main-menu-icon fusion-bar-highlight" href="#" aria-label="Search" data-title="Search" title="Search"></a><div class="fusion-custom-menu-item-contents"><form role="search" class="searchform fusion-search-form" method="get" action="https://glits.mx/">
	<div class="fusion-search-form-content">
		<div class="fusion-search-field search-field">
			<label><span class="screen-reader-text">Search for:</span>
				<input type="text" value="" name="s" class="s" placeholder="Search ..." required aria-required="true" aria-label="Search ..."/>
			</label>
		</div>
		<div class="fusion-search-button search-button">
			<input type="submit" class="fusion-search-submit searchsubmit" value="&#xf002;" />
		</div>
	</div>
</form>
</div></li></ul></nav>
<nav class="fusion-mobile-nav-holder fusion-mobile-menu-text-align-left" aria-label="Main Menu Mobile"></nav>

			
<div class="fusion-clearfix"></div>
<div class="fusion-mobile-menu-search">
	<form role="search" class="searchform fusion-search-form" method="get" action="https://glits.mx/">
	<div class="fusion-search-form-content">
		<div class="fusion-search-field search-field">
			<label><span class="screen-reader-text">Search for:</span>
				<input type="text" value="" name="s" class="s" placeholder="Search ..." required aria-required="true" aria-label="Search ..."/>
			</label>
		</div>
		<div class="fusion-search-button search-button">
			<input type="submit" class="fusion-search-submit searchsubmit" value="&#xf002;" />
		</div>
	</div>
</form>
</div>
		</div>
	</div>
</div> <!-- end fusion sticky header wrapper -->
				</div>
				<div class="fusion-clearfix"></div>
			</header>
			
									
				<main id="main" class="clearfix " style="">
			<div class="fusion-row" style="">

<section id="content" style="float: left;">
		
					<article id="post-145996" class="post post-145996 type-post status-publish format-standard has-post-thumbnail hentry category-newssip">
						
																													<div class="fusion-flexslider flexslider fusion-flexslider-loading post-slideshow fusion-post-slideshow">
							<ul class="slides">
																									<li>
																																												<a href="https://glits.mx/wp-content/uploads/2020/03/margarita-kosior-WVGGBALwXPE-unsplash.jpg" data-rel="iLightbox[gallery145996]" title="" data-title="margarita-kosior-WVGGBALwXPE-unsplash" data-caption="" aria-label="margarita-kosior-WVGGBALwXPE-unsplash">
													<span class="screen-reader-text">View Larger Image</span>
													<img width="5184" height="3456" src="https://glits.mx/wp-content/uploads/2020/03/margarita-kosior-WVGGBALwXPE-unsplash-800x533.jpg" class="attachment-full size-full wp-post-image" alt="" srcset="https://glits.mx/wp-content/uploads/2020/03/margarita-kosior-WVGGBALwXPE-unsplash-200x133.jpg 200w, https://glits.mx/wp-content/uploads/2020/03/margarita-kosior-WVGGBALwXPE-unsplash-400x267.jpg 400w, https://glits.mx/wp-content/uploads/2020/03/margarita-kosior-WVGGBALwXPE-unsplash-600x400.jpg 600w, https://glits.mx/wp-content/uploads/2020/03/margarita-kosior-WVGGBALwXPE-unsplash-800x533.jpg 800w, https://glits.mx/wp-content/uploads/2020/03/margarita-kosior-WVGGBALwXPE-unsplash-1200x800.jpg 1200w, https://glits.mx/wp-content/uploads/2020/03/margarita-kosior-WVGGBALwXPE-unsplash.jpg 5184w" sizes="(max-width: 800px) 100vw, 800px" />												</a>
																														</li>

																																																																																																																																																																											</ul>
						</div>
																		
															<h1 class="entry-title fusion-post-title">En esta ciudad cada vez más adoptan mascotas tras la cuarentena</h1>										<div class="post-content">
				<p><strong>El Covid-19 ha causado graves problemas en el mundo entero</strong>. Sin embargo, en medio de este panorama devastador, podemos celebrar, al menos, una buena noticia para los animales: el portal <strong class="">Bloomberg.com</strong> reportó que <strong class="">en la ciudad de Nueva York existe un desabastecimiento de mascotas en adopción.</strong></p>
<p id="tw-target-text" class="tw-data-text tw-text-large tw-ta" dir="ltr" data-placeholder="Traducción"><span lang="es">Cada vez más personas buscan encontrar compañeros de cuarentena en medio del brote de coronavirus, las organizaciones de animales sin fines de lucro Muddy Paws Rescue y Best Friends Animal Society informan que los refugios en la ciudad están casi sin perros y gatos después de una afluencia de solicitudes de adopción en las últimas dos semanas.</span></p>
<p><strong>¿Y cuál es el motivo? </strong>Se cree que la razón por la que la demanda supera a la oferta de mascotas puede ser la <strong>soledad que acarrea el encierro por cuarentena y que ha llevado a algunos a buscar compañía</strong>.</p>
<p><img class="alignnone size-full wp-image-145999" src="https://glits.mx/wp-content/uploads/2020/03/thomas-park-On6bRQRn5lY-unsplash.jpg" alt="" width="5624" height="3749" srcset="https://glits.mx/wp-content/uploads/2020/03/thomas-park-On6bRQRn5lY-unsplash-200x133.jpg 200w, https://glits.mx/wp-content/uploads/2020/03/thomas-park-On6bRQRn5lY-unsplash-300x200.jpg 300w, https://glits.mx/wp-content/uploads/2020/03/thomas-park-On6bRQRn5lY-unsplash-400x267.jpg 400w, https://glits.mx/wp-content/uploads/2020/03/thomas-park-On6bRQRn5lY-unsplash-500x333.jpg 500w, https://glits.mx/wp-content/uploads/2020/03/thomas-park-On6bRQRn5lY-unsplash-600x400.jpg 600w, https://glits.mx/wp-content/uploads/2020/03/thomas-park-On6bRQRn5lY-unsplash-700x467.jpg 700w, https://glits.mx/wp-content/uploads/2020/03/thomas-park-On6bRQRn5lY-unsplash-768x512.jpg 768w, https://glits.mx/wp-content/uploads/2020/03/thomas-park-On6bRQRn5lY-unsplash-800x533.jpg 800w, https://glits.mx/wp-content/uploads/2020/03/thomas-park-On6bRQRn5lY-unsplash-1024x683.jpg 1024w, https://glits.mx/wp-content/uploads/2020/03/thomas-park-On6bRQRn5lY-unsplash-1200x800.jpg 1200w, https://glits.mx/wp-content/uploads/2020/03/thomas-park-On6bRQRn5lY-unsplash.jpg 5624w" sizes="(max-width: 5624px) 100vw, 5624px" /></p>
<p>También la ciudad de <strong class="">Los Ángeles experimentó un aumento del 70% en la adopción de los animales que ingresaron a sus refugios.</strong></p>
<p>Sin embargo, los activistas temen que los más afectados por la crisis económica no puedan afrontar los gastos que genera una mascota y eso se traduzca en un aumento de perritos y gatos de vuelta en los albergues.</p>
<figure class="wp-block-embed-twitter wp-block-embed is-type-rich is-provider-twitter">
<div class="wp-block-embed__wrapper">
<div class="SandboxRoot env-bp-350" data-twitter-event-id="0">
<div id="twitter-widget-0" class="EmbeddedTweet EmbeddedTweet--cta js-clickToOpenTarget" lang="es" data-click-to-open-target="https://twitter.com/bertie_lakeland/status/1241031147926228994" data-iframe-title="Tweet de Twitter" data-scribe="page:tweet" data-twitter-event-id="1">
<div class="EmbeddedTweet-tweetContainer">
<div class="EmbeddedTweet-tweet">
<blockquote class="Tweet h-entry js-tweetIdInfo subject expanded" cite="https://twitter.com/bertie_lakeland/status/1241031147926228994" data-tweet-id="1241031147926228994" data-scribe="section:subject">
<div class="Tweet-header"></div>
</blockquote>
</div>
</div>
</div>
</div>
</div>
</figure>
							</div>

												<div class="fusion-meta-info"><div class="fusion-meta-info-wrapper">By <span class="vcard"><span class="fn"><a href="https://glits.mx/author/admin/" title="Entradas de admin" rel="author">admin</a></span></span><span class="fusion-inline-sep">|</span><span class="updated rich-snippet-hidden">2020-03-30T12:52:52-06:00</span><span>marzo 30th, 2020</span><span class="fusion-inline-sep">|</span><a href="https://glits.mx/category/newssip/" rel="category tag">NEWSSIP</a><span class="fusion-inline-sep">|</span><span class="fusion-comments"><a href="https://glits.mx/2020/03/30/en-esta-ciudad-cada-vez-mas-adoptan-mascotas-tras-la-cuarentena/#respond">0 Comments</a></span></div></div>																								
																	</article>
		</section>
<aside id="sidebar" role="complementary" class="sidebar fusion-widget-area fusion-content-widget-area fusion-sidebar-right fusion-blogsidebar" style="float: right;" >
											
					<section id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"></div></section><section id="recent-posts-widget-with-thumbnails-2" class="widget recent-posts-widget-with-thumbnails"><div id="rpwwt-recent-posts-widget-with-thumbnails-2" class="rpwwt-widget">
		<ul>
			<li><a href="https://glits.mx/2020/03/12/arte-de-kaws-recorrera-12-iconicas-ciudades/"><img width="291" height="162" src="https://glits.mx/wp-content/uploads/2020/03/Captura-de-pantalla-2020-03-12-14.29.46.png" class="attachment-291x194 size-291x194 wp-post-image" alt="" srcset="https://glits.mx/wp-content/uploads/2020/03/Captura-de-pantalla-2020-03-12-14.29.46-200x111.png 200w, https://glits.mx/wp-content/uploads/2020/03/Captura-de-pantalla-2020-03-12-14.29.46-300x167.png 300w, https://glits.mx/wp-content/uploads/2020/03/Captura-de-pantalla-2020-03-12-14.29.46-400x223.png 400w, https://glits.mx/wp-content/uploads/2020/03/Captura-de-pantalla-2020-03-12-14.29.46-500x279.png 500w, https://glits.mx/wp-content/uploads/2020/03/Captura-de-pantalla-2020-03-12-14.29.46-600x334.png 600w, https://glits.mx/wp-content/uploads/2020/03/Captura-de-pantalla-2020-03-12-14.29.46-700x390.png 700w, https://glits.mx/wp-content/uploads/2020/03/Captura-de-pantalla-2020-03-12-14.29.46-768x428.png 768w, https://glits.mx/wp-content/uploads/2020/03/Captura-de-pantalla-2020-03-12-14.29.46-800x446.png 800w, https://glits.mx/wp-content/uploads/2020/03/Captura-de-pantalla-2020-03-12-14.29.46-1024x571.png 1024w, https://glits.mx/wp-content/uploads/2020/03/Captura-de-pantalla-2020-03-12-14.29.46-1200x669.png 1200w, https://glits.mx/wp-content/uploads/2020/03/Captura-de-pantalla-2020-03-12-14.29.46.png 1622w" sizes="(max-width: 291px) 100vw, 291px" /><span class="rpwwt-post-title">Arte de KAWS recorrerá 12 icónicas ciudades</span></a><div class="rpwwt-post-categories">In ART</div><div class="rpwwt-post-date">marzo 12, 2020</div><div class="rpwwt-post-excerpt">KAWS no es ajeno a <a href="https://glits.mx/2020/03/12/arte-de-kaws-recorrera-12-iconicas-ciudades/"> …</a></div></li>
			<li><a href="https://glits.mx/2020/03/09/homenaje-a-clara-porset-en-museo-jumex/"><img width="291" height="194" src="https://glits.mx/wp-content/uploads/2020/03/DSC05585-300x200.jpg" class="attachment-291x194 size-291x194 wp-post-image" alt="" srcset="https://glits.mx/wp-content/uploads/2020/03/DSC05585-200x133.jpg 200w, https://glits.mx/wp-content/uploads/2020/03/DSC05585-300x200.jpg 300w, https://glits.mx/wp-content/uploads/2020/03/DSC05585-400x267.jpg 400w, https://glits.mx/wp-content/uploads/2020/03/DSC05585-500x333.jpg 500w, https://glits.mx/wp-content/uploads/2020/03/DSC05585-600x400.jpg 600w, https://glits.mx/wp-content/uploads/2020/03/DSC05585-700x467.jpg 700w, https://glits.mx/wp-content/uploads/2020/03/DSC05585-768x512.jpg 768w, https://glits.mx/wp-content/uploads/2020/03/DSC05585-800x533.jpg 800w, https://glits.mx/wp-content/uploads/2020/03/DSC05585-1024x683.jpg 1024w, https://glits.mx/wp-content/uploads/2020/03/DSC05585-1200x800.jpg 1200w" sizes="(max-width: 291px) 100vw, 291px" /><span class="rpwwt-post-title">Homenaje a Clara Porset en Museo Jumex</span></a><div class="rpwwt-post-categories">In ART</div><div class="rpwwt-post-date">marzo 9, 2020</div><div class="rpwwt-post-excerpt">Casi 100 piezas en un <a href="https://glits.mx/2020/03/09/homenaje-a-clara-porset-en-museo-jumex/"> …</a></div></li>
		</ul>
</div><!-- .rpwwt-widget -->
</section>			</aside>
					
				</div>  <!-- fusion-row -->
			</main>  <!-- #main -->
			
			
			
										
				<div class="fusion-footer">
						
	<footer class="fusion-footer-widget-area fusion-widget-area fusion-footer-widget-area-center">
		<div class="fusion-row">
			<div class="fusion-columns fusion-columns-3 fusion-widget-area">
				
																									<div class="fusion-column col-lg-4 col-md-4 col-sm-4">
							<section id="media_image-2" class="fusion-footer-widget-column widget widget_media_image"><img width="300" height="113" src="https://glits.mx/wp-content/uploads/2019/12/logo-glits-2015-footer-300x113.png" class="image wp-image-140241  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://glits.mx/wp-content/uploads/2019/12/logo-glits-2015-footer-200x75.png 200w, https://glits.mx/wp-content/uploads/2019/12/logo-glits-2015-footer.png 300w" sizes="(max-width: 300px) 100vw, 300px" /><div style="clear:both;"></div></section>																					</div>
																										<div class="fusion-column col-lg-4 col-md-4 col-sm-4">
							<section id="text-2" class="fusion-footer-widget-column widget widget_text">			<div class="textwidget"><div style="color: #fff;">Glits Magazine (glits.mx) es una revista online creada en 2009 con la finalidad de compartir a los lectores un estilo de vida inteligente. Aborda contenido editorial enfocado en el lujo a nivel mundial.</div>
</div>
		<div style="clear:both;"></div></section>																					</div>
																										<div class="fusion-column fusion-column-last col-lg-4 col-md-4 col-sm-4">
							<style type="text/css" scoped="scoped">@media (max-width: 800px){#text-3{text-align:center !important;}}</style><section id="text-3" class="fusion-widget-mobile-align-center fusion-widget-align-right fusion-footer-widget-column widget widget_text" style="text-align: right;">			<div class="textwidget"><div role="form" class="wpcf7" id="wpcf7-f131481-o1" lang="es-ES" dir="ltr">
<div class="screen-reader-response"></div>
<form action="/2020/03/30/en-esta-ciudad-cada-vez-mas-adoptan-mascotas-tras-la-cuarentena/#wpcf7-f131481-o1" method="post" class="wpcf7-form" novalidate="novalidate">
<div style="display: none;">
<input type="hidden" name="_wpcf7" value="131481" />
<input type="hidden" name="_wpcf7_version" value="5.1.3" />
<input type="hidden" name="_wpcf7_locale" value="es_ES" />
<input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f131481-o1" />
<input type="hidden" name="_wpcf7_container_post" value="0" />
</div>
<div style= "text-align:center; font-size:20px;letter-spacing:6px;font-weight:100px;">NEWSLETTERs</div>
<div style= "text-align:center;width:50%;margin-left:auto;margin-right:auto;margin-top:20px;margin-bottom:20px;"><span class="wpcf7-form-control-wrap email-580"><input type="email" name="email-580" value="E-mail" size="40" class="wpcf7-form-control wpcf7-text wpcf7-email wpcf7-validates-as-email" id="some" aria-invalid="false" /></span></div>
<div style="text-align:center;"><input type="submit" value="Suscribirse" class="wpcf7-form-control wpcf7-submit" id="enviar" /></div>
<div class="fusion-alert alert custom alert-custom fusion-alert-center fusion-alert-capitalize alert-dismissable wpcf7-response-output wpcf7-display-none" style="border-width:1px;"><button style="color:;border-color:;" type="button" class="close toggle-alert" data-dismiss="alert" aria-hidden="true">&times;</button><div class="fusion-alert-content-wrapper"><span class="fusion-alert-content"></span></div></div></form></div>
</div>
		<div style="clear:both;"></div></section>																					</div>
																																				
				<div class="fusion-clearfix"></div>
			</div> <!-- fusion-columns -->
		</div> <!-- fusion-row -->
	</footer> <!-- fusion-footer-widget-area -->

	
	<footer id="footer" class="fusion-footer-copyright-area">
		<div class="fusion-row">
			<div class="fusion-copyright-content">

				<div class="fusion-copyright-notice">
		<div>
		Copyright Love Brand. - All Rights Reserved	</div>
</div>
<div class="fusion-social-links-footer">
	</div>

			</div> <!-- fusion-fusion-copyright-content -->
		</div> <!-- fusion-row -->
	</footer> <!-- #footer -->
				</div> <!-- fusion-footer -->

									</div> <!-- wrapper -->

								<a class="fusion-one-page-text-link fusion-page-load-link"></a>

		<div style="position:fixed;top:10px;right:8%;z-index:999999;" id="gtranslate_wrapper"><!-- GTranslate: https://gtranslate.io/ -->
<a href="#" onclick="doGTranslate('es|en');return false;" title="English" class="glink nturl notranslate"><img src="//glits.mx/wp-content/plugins/gtranslate/flags/24/en.png" height="24" width="24" alt="English" /></a><a href="#" onclick="doGTranslate('es|es');return false;" title="Spanish" class="glink nturl notranslate"><img src="//glits.mx/wp-content/plugins/gtranslate/flags/24/es.png" height="24" width="24" alt="Spanish" /></a><style type="text/css">
#goog-gt-tt {display:none !important;}
.goog-te-banner-frame {display:none !important;}
.goog-te-menu-value:hover {text-decoration:none !important;}
.goog-text-highlight {background-color:transparent !important;box-shadow:none !important;}
body {top:0 !important;}
#google_translate_element2 {display:none!important;}
</style>

<div id="google_translate_element2"></div>
<script type="text/javascript">
function googleTranslateElementInit2() {new google.translate.TranslateElement({pageLanguage: 'es',autoDisplay: false}, 'google_translate_element2');}
</script><script type="text/javascript" src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit2"></script>


<script type="text/javascript">
function GTranslateGetCurrentLang() {var keyValue = document['cookie'].match('(^|;) ?googtrans=([^;]*)(;|$)');return keyValue ? keyValue[2].split('/')[2] : null;}
function GTranslateFireEvent(element,event){try{if(document.createEventObject){var evt=document.createEventObject();element.fireEvent('on'+event,evt)}else{var evt=document.createEvent('HTMLEvents');evt.initEvent(event,true,true);element.dispatchEvent(evt)}}catch(e){}}
function doGTranslate(lang_pair){if(lang_pair.value)lang_pair=lang_pair.value;if(lang_pair=='')return;var lang=lang_pair.split('|')[1];if(GTranslateGetCurrentLang() == null && lang == lang_pair.split('|')[0])return;var teCombo;var sel=document.getElementsByTagName('select');for(var i=0;i<sel.length;i++)if(/goog-te-combo/.test(sel[i].className)){teCombo=sel[i];break;}if(document.getElementById('google_translate_element2')==null||document.getElementById('google_translate_element2').innerHTML.length==0||teCombo.length==0||teCombo.innerHTML.length==0){setTimeout(function(){doGTranslate(lang_pair)},500)}else{teCombo.value=lang;GTranslateFireEvent(teCombo,'change');GTranslateFireEvent(teCombo,'change')}}
</script>
<script>jQuery(document).ready(function() {var allowed_languages = ["en","es"];var accept_language = navigator.language.toLowerCase() || navigator.userLanguage.toLowerCase();switch(accept_language) {case 'zh-cn': var preferred_language = 'zh-CN'; break;case 'zh': var preferred_language = 'zh-CN'; break;case 'zh-tw': var preferred_language = 'zh-TW'; break;case 'zh-hk': var preferred_language = 'zh-TW'; break;default: var preferred_language = accept_language.substr(0, 2); break;}if(preferred_language != 'es' && GTranslateGetCurrentLang() == null && document.cookie.match('gt_auto_switch') == null && allowed_languages.indexOf(preferred_language) >= 0){doGTranslate('es|'+preferred_language);document.cookie = 'gt_auto_switch=1; expires=Thu, 05 Dec 2030 08:08:08 UTC; path=/;';}});</script></div><!-- Instagram Feed JS -->
<script type="text/javascript">
var sbiajaxurl = "https://glits.mx/wp-admin/admin-ajax.php";
</script>
				<script type="text/javascript">
				jQuery( document ).ready( function() {
					var ajaxurl = 'https://glits.mx/wp-admin/admin-ajax.php';
					if ( 0 < jQuery( '.fusion-login-nonce' ).length ) {
						jQuery.get( ajaxurl, { 'action': 'fusion_login_nonce' }, function( response ) {
							jQuery( '.fusion-login-nonce' ).html( response );
						});
					}
				});
				</script>
					<script type="text/javascript">
		var c = document.body.className;
		c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
		document.body.className = c;
	</script>
			<script type="text/javascript">
			var wc_product_block_data = JSON.parse( decodeURIComponent( '%7B%22min_columns%22%3A1%2C%22max_columns%22%3A6%2C%22default_columns%22%3A3%2C%22min_rows%22%3A1%2C%22max_rows%22%3A6%2C%22default_rows%22%3A1%2C%22thumbnail_size%22%3A300%2C%22placeholderImgSrc%22%3A%22https%3A%5C%2F%5C%2Fglits.mx%5C%2Fwp-content%5C%2Fuploads%5C%2Fwoocommerce-placeholder.png%22%2C%22min_height%22%3A500%2C%22default_height%22%3A500%2C%22isLargeCatalog%22%3Afalse%2C%22limitTags%22%3Afalse%2C%22hasTags%22%3Afalse%2C%22productCategories%22%3A%5B%7B%22term_id%22%3A31%2C%22name%22%3A%22Sin%20categorizar%22%2C%22slug%22%3A%22sin-categorizar%22%2C%22term_group%22%3A0%2C%22term_taxonomy_id%22%3A31%2C%22taxonomy%22%3A%22product_cat%22%2C%22description%22%3A%22%22%2C%22parent%22%3A0%2C%22count%22%3A3%2C%22filter%22%3A%22raw%22%2C%22link%22%3A%22https%3A%5C%2F%5C%2Fglits.mx%5C%2Fcategoria-producto%5C%2Fsin-categorizar%5C%2F%22%7D%5D%2C%22homeUrl%22%3A%22https%3A%5C%2F%5C%2Fglits.mx%5C%2F%22%7D' ) );
		</script>
		<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/glits.mx\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://glits.mx/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sb_instagram_js_options = {"sb_instagram_at":"","font_method":"svg"};
/* ]]> */
</script>
<script type='text/javascript' src='https://glits.mx/wp-content/plugins/instagram-feed/js/sb-instagram.min.js?ver=1.12'></script>
<script type='text/javascript' src='https://glits.mx/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Ver carrito","cart_url":"https:\/\/glits.mx\/carrito\/","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='https://glits.mx/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=3.7.0'></script>
<script type='text/javascript' src='https://glits.mx/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://glits.mx/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=3.7.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_932bdb7c7b8ec70016f2e396fbc0f790","fragment_name":"wc_fragments_932bdb7c7b8ec70016f2e396fbc0f790","request_timeout":"5000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://glits.mx/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=3.7.0'></script>
<script type='text/javascript' src='https://glits.mx/wp-includes/js/comment-reply.min.js?ver=5.2.1'></script>
<script type='text/javascript' src='https://glits.mx/wp-content/uploads/fusion-scripts/31ef779fc1dac90501996fee0b57cd9a.min.js'></script>
<script type='text/javascript' src='https://glits.mx/wp-includes/js/wp-embed.min.js?ver=5.2.1'></script>
	</body>
</html>
